<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="Over the past few days we&#039;ve been hearing a lot about the Highland Lakes and the system of dams in the area. As all of that water makes its way down the" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201810/43577320330_789dfebe87_b.jpg" />
<meta property="og:url" content="http://www.kut.org/post/heres-why-highland-lakes-are-so-important-and-why-they-arent-really-lakes-all" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Here&#039;s Why The Highland Lakes Are So Important (And Why They Aren&#039;t Really Lakes At All)" />
<meta property="og:image:height" content="683" />
<meta property="og:image:width" content="1024" />
<meta content="Here&amp;#039;s Why The Highland Lakes Are So Important (And Why They Aren&amp;#039;t Really Lakes At All)" about="/post/heres-why-highland-lakes-are-so-important-and-why-they-arent-really-lakes-all" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<link href="http://mediad.publicbroadcasting.net/p/kut/files/201810/43577320330_789dfebe87_b.jpg" rel="image_src" />
<meta name="datePublished" content="2018-10-20" />
<meta name="has_audio" content="1" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/22499" />
<link rel="canonical" href="/post/heres-why-highland-lakes-are-so-important-and-why-they-arent-really-lakes-all" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Austin" />
<meta name="nid" content="22499" />
<meta name="wordCount" content="1001" />
<meta name="story_id" content="659170712" />
<meta name="keywords" content="Flooding, Lower Colorado River Authority, Lake Travis, Highland Lakes" />
<meta name="org_id" content="0" />
<meta name="author" content="KUT Staff" />
<meta name="description" content="Over the past few days we&#039;ve been hearing a lot about the Highland Lakes and the system of dams in the area. As all of that water makes its way down the" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>Here&#039;s Why The Highland Lakes Are So Important (And Why They Aren&#039;t Really Lakes At All) | KUT </title>
    <link type="text/css" rel="stylesheet" href="http://www.kut.org/sites/kut.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kut.org/sites/kut.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kut.org/sites/kut.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.kut.org/sites/kut.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kut.org/sites/kut.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_2dNcM7AOxjvvRcbUE79Ori_46FoiMQRv8FpYNMQtVZI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-22499 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/" target="_blank">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="https://www.facebook.com/groups/145865426097102/" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2018-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/" target="_blank">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="https://www.facebook.com/groups/145865426097102/" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2018-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.kut.org/wp-content/media_player/player.htm" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-22499" class="node node-post node-promoted full row" about="/post/heres-why-highland-lakes-are-so-important-and-why-they-arent-really-lakes-all" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Here&#039;s Why The Highland Lakes Are So Important (And Why They Aren&#039;t Really Lakes At All)    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/kut-staff" rel="author">KUT Staff</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">43 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7k9rofl&amp;text=Here%27s%20Why%20The%20Highland%20Lakes%20Are%20So%20Important%20%28And%20Why%20They%20Aren%27t%20Really%20Lakes%20At%20All%29" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy7k9rofl&amp;t=Here%27s%20Why%20The%20Highland%20Lakes%20Are%20So%20Important%20%28And%20Why%20They%20Aren%27t%20Really%20Lakes%20At%20All%29" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7k9rofl" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Here%27s%20Why%20The%20Highland%20Lakes%20Are%20So%20Important%20%28And%20Why%20They%20Aren%27t%20Really%20Lakes%20At%20All%29&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy7k9rofl" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Lake Travis has captured more water in the last week than the City of Austin would normally use in four years. " href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201810/43577320330_789dfebe87_b.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201810/43577320330_789dfebe87_b.jpg"   alt="Lake Travis has captured more water in the last week than the City of Austin would normally use in four years. ">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Lake Travis has captured more water in the last week than the City of Austin would normally use in four years. </div>
    <div class="attribution">
  <span class="credit">Jorge Sanhueza-Lyon</span>
  /  <span class="agency">KUT</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Over the past few days we've been hearing a lot about the Highland Lakes and the system of dams in the area. As all of that water makes its way down the Colorado River, we thought this would be a good time to get an explanation of exactly how that system works.</p> <p>So we asked KUT's Mose Buchele.</p> <p><!--break--></p> <p>  <div class="audio-container">   <div id="jp-interface--5bcb644b3c583" class="jp-interface">     <div id="post-audio--5bcb644b3c583" class="jp-player" jp-instance="-5bcb644b3c583"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kut/audio/2018/10/mose_q_a_flooding.mp3" title="KUT&#039;s Jennifer Stayton and Mose Buchele break down the importance of the Highland Lakes to Central Texas" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">5:56</div>       </div>      </div>           <div class="audio-caption">KUT's Jennifer Stayton and Mose Buchele break down the importance of the Highland Lakes to Central Texas</div>       </div> </div>  </p><p><em>  This transcript has been lightly edited for clarity.</em></p> <p>______________</p> <p><strong>When a lot of rain falls upriver in the Hill Country, what happens to all of that water? Does it literally just all come down the river?</strong></p> <p>Yeah, I mean, ultimately it does. We have a bunch of different rivers that then feed into the Colorado River. Each of these rivers – and I'm talking like the Pedernales, the Llano, the San Saba – they have their own river basins. It floods in those basins and those rivers collect water. That goes to the Colorado, and it can kind of, you know, gain steam as it moves along and create the kind of situation we had this week, which is a river flood essentially.</p> <p><strong>So those rivers all feed into the Colorado River, which goes through Austin?</strong></p> <p>I want to make a point right now: A lot of what we talk about is lakes in Central Texas, and I think a lot of people don't quite understand this maybe – especially people who have recently moved here. These things we call lakes are really part of the Colorado River. So Lady Bird Lake, Lake Austin. You might go to the shore of the lake and think of it as a lake, but actually when you get a big rain event like this, you realize - no, this is a river and it can go really fast.</p> <p><strong>So talk about this system of dams along the Colorado River that helped have helped create this system of lakes.</strong></p> <p>That's why we think of them as lakes, because they are dammed off, the rivers dammed off rom Austin on upwards into the Highland Lakes. And that system is created for a few purposes. It was created for agricultural storage, and people use it now, of course, also as a kind of recreation.</p> <p>Lake Travis also has this capacity to hold flood water, and that's really what we're talking about right now. What we had was severe flooding on the Llano River, a lot of water rushing into the Colorado River, and we saw the damage that flooding created all week upstream of us and even along Lake Travis.</p> <p>Now, Lake Travis is really full of water, and I think the statistic that we've been using is that in the last week Lake Travis got <a href="http://www.kut.org/post/lake-travis-has-taken-more-water-one-week-austin-uses-four-years">four times the amount of water</a> from these floods that the City of Austin uses in a year - just to kind of give you a sense of how much water has just rushed into this one reservoir. And, now, the Lower Colorado River Authority, which is the agency that manages these things, is trying to figure out how to move that water down the Colorado River. There's only so much room in Lake Travis, so they can't let too much more water get in there. But they also don't want to exacerbate flooding farther downstream.</p> <p><strong>So it sounds like that's where the system of floodgates comes  – to start alleviating some of the pressure of that water, right? Talk about how a floodgate works.</strong></p> <p>There are different kinds of floodgates, but in its most simplest sense, what you have are a series of openings you can create in the dam to let some of that water through. So, then [opening the floodgates help] lower, or begin to lower hopefully, the water levels on the other side of the dam. So, you know, Lake Travis, I think, is at about 704 feet right now. [The LCRA has] four floodgates open, and what we've been reporting and what everyone has been talking about is the notion that there's a possibility they could open more floodgates, if the lake gets higher than that 704. If it hits 714 feet, it activates the spillway, which is something the LCRA does not want because that could endanger houses.</p> <p><strong>What's a spillway then?</strong></p> <p>Essentially, it's like a release valve for the extra water that they don't want. The last thing you want is a dam to overtop, right? So, this allows the water to kind of bypass the dam and then spill back down. But, like I said – and this is kind of a policy issue in Texas, too – in a lot of a lot of places, there are actually properties in the spillways. And so, you're dealing with people's lives then.</p> <p><strong>Then that becomes a decision of, 'Do we open floodgates? What happens with this spillway?'</strong></p> <p>Lots of factors go into these decisions. These are things that people are probably staying up late all night thinking about this last week.</p> <p><strong>If more floodgates are open, what can Austin expect to see?</strong></p> <p>What the LCRA was talking about earlier this week – and what they say they thought might still happen – is that <a href="http://www.kut.org/post/heres-what-expect-when-eight-floodgates-open-mansfield-dam">they go to eight floodgates</a>. If that happens, we'd see a lot of flooding along the parks along the river and more flooding along streets. Obviously, we're seeing rain today, and that could add to flooding. It's still really a fluid situation and a lot of it depends on the weather.</p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/flooding" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Flooding</a></div><div class="field-item odd"><a href="/term/lower-colorado-river-authority" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Lower Colorado River Authority</a></div><div class="field-item even"><a href="/term/lake-travis" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Lake Travis</a></div><div class="field-item odd"><a href="/term/highland-lakes" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Highland Lakes</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7k9rofl&amp;text=Here%27s%20Why%20The%20Highland%20Lakes%20Are%20So%20Important%20%28And%20Why%20They%20Aren%27t%20Really%20Lakes%20At%20All%29" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy7k9rofl&amp;t=Here%27s%20Why%20The%20Highland%20Lakes%20Are%20So%20Important%20%28And%20Why%20They%20Aren%27t%20Really%20Lakes%20At%20All%29" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7k9rofl" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Here%27s%20Why%20The%20Highland%20Lakes%20Are%20So%20Important%20%28And%20Why%20They%20Aren%27t%20Really%20Lakes%20At%20All%29&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy7k9rofl" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-22494" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/flood-risk-lingers-austin-water-continues-rising-lake-travis" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/flood-risk-lingers-austin-water-continues-rising-lake-travis"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/flood-risk-lingers-austin-water-continues-rising-lake-travis">Flood Risk Lingers In Austin As Water Continues Rising At Lake Travis</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/kut-staff" rel="author">KUT Staff</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">18 hours ago</span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Austin Fire Department via Twitter" href="/post/flood-risk-lingers-austin-water-continues-rising-lake-travis" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201810/screen_shot_2018-10-19_at_12.29.51_pm.png" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Austin Fire Department via Twitter        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Lake Travis, now <a href="https://hydromet.lcra.org/riverreport/">146 percent full</a>, is being closely watched by officials deciding whether to open more floodgates on Mansfield Dam. If Lake Travis is forecast to rise to 710 feet, the Lower Colorado River Authority would have to consider increasing the flow of water downstream, raising the risk of flooding including along the shores of Lady Bird Lake in Austin. </p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-22477" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/heres-what-expect-when-eight-floodgates-open-mansfield-dam" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/heres-what-expect-when-eight-floodgates-open-mansfield-dam"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/heres-what-expect-when-eight-floodgates-open-mansfield-dam">Here&#039;s What To Expect When Eight Floodgates Open On The Mansfield Dam</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele" rel="author">Mose Buchele</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Oct 17,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Jorge Sanhueza-Lyon" href="/post/heres-what-expect-when-eight-floodgates-open-mansfield-dam" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201810/flooding_102_0.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Jorge Sanhueza-Lyon / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="30" scrolling="no" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kut.org%2Fpost%2Fheres-what-expect-when-eight-floodgates-open-mansfield-dam&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=true&amp;height=30&amp;appId" width="450"></iframe></p> <p><em>Update: The LCRA now says it will not open eight floodgates on Thursday, Oct. 18, but may in the coming days. </em></p> <p>It’s never happened before, but the Lower Colorado River Authority will likely open eight floodgates on the Mansfield Dam above Lake Austin by noon Thursday.</p> <p>So, what can you expect if you live in Austin?</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-22470" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/lake-travis-has-taken-more-water-one-week-austin-uses-four-years" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/lake-travis-has-taken-more-water-one-week-austin-uses-four-years"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/lake-travis-has-taken-more-water-one-week-austin-uses-four-years">Lake Travis Has Taken On More Water In One Week Than Austin Uses In Four Years</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/andrew-weber" rel="author">Andrew Weber</a> & <a href="/people/nadia-hamdan" rel="author">Nadia Hamdan</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Oct 17,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Twitter via @TravisCOSW" href="/post/lake-travis-has-taken-more-water-one-week-austin-uses-four-years" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201810/oct-17-2018_13-37-40.gif" >
            <div class="launch">
        <i class="icon-popup"></i>
      </div>
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Twitter via @TravisCOSW        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kut.org%2Fpost%2Flake-travis-has-taken-more-water-one-week-austin-uses-four-years&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=true&amp;height=30&amp;appId" width="450" height="30" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><p>The Lower Colorado River Authority is advising residents along Lake Travis to be wary of rising water as levels at Lake Travis are forecast to reach near-record highs.</p> </p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2018 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Directions and map</a></li>
<li><a href="http://kut.org/contact-kut-news/" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":17,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
