<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="Austin’s air was more polluted with toxic particles than ever before in the period from 2016 through 2018, according to the American Lung Association. The" />
<meta property="og:image" content="https://www.kut.org/sites/kut/files/styles/medium/public/202004/haze_02.jpg" />
<meta property="og:url" content="https://www.kut.org/post/austins-air-quality-getting-worse-american-lung-association-says" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Austin&#039;s Air Quality Is Getting Worse, American Lung Association Says " />
<meta property="og:image:height" content="4059" />
<meta property="og:image:width" content="6089" />
<meta content="Austin&amp;#039;s Air Quality Is Getting Worse, American Lung Association Says " about="/post/austins-air-quality-getting-worse-american-lung-association-says" property="dc:title" />
<link rel="shortcut icon" href="//www.kut.org/sites/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<link href="//www.kut.org/sites/kut/files/202004/haze_02.jpg" rel="image_src" />
<meta name="datePublished" content="2020-04-20" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/27016" />
<link rel="canonical" href="/post/austins-air-quality-getting-worse-american-lung-association-says" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Energy &amp; Environment" />
<meta name="nid" content="27016" />
<meta name="wordCount" content="602" />
<meta name="story_id" content="839498996" />
<meta name="keywords" content="Pollution, Air Quality, American Lung Association" />
<meta name="org_id" content="0" />
<meta name="author" content="Mose Buchele | KUT" />
<meta name="description" content="Austin’s air was more polluted with toxic particles than ever before in the period from 2016 through 2018, according to the American Lung Association. The" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>Austin&#039;s Air Quality Is Getting Worse, American Lung Association Says  | KUT </title>
    <link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_QqAuJbzgj24p9wPsurgchHdPSDH3_SKughihwgpHH2Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_zvGfITuoG3fK_aSXcGzAx6ouMNLTjUVdaj32lyoB1d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_RiFgoSL375zzNkFFXM1lPiPV3Ie8Gd7wuLkfwxEYL_Q.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_hcgsOplsH43QbW6XqqBFfMye78aqvT9DpkcfNibvKgc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_M84yClMZVsUdJ5Gh_kGlD0-RseN2JAWBbeAVSHrA5wA.css" media="all" />
    <script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_UBq3PNh4YFZm3xi1NwEFv3ZMJXWVY60ndtN7-Ltb9_o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-27016 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/covid-19">COVID-19</a>
</li>
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/en-espa-ol">En Español</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="https://www.kut.org/topic/dividing-lines">Dividing Lines</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="https://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/spring-2020-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/term/kut-events">Events</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
<li class="left">
<a href="/how-listen-kut-your-smart-speaker">Smart Speakers</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="https://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="https://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="https://livesessions.npr.org/happening/austin" target="_blank">KUTX Videos</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/kut-hd2-bbc-schedule">BBC on HD2 Schedule</a>
</li>
</ul>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/covid-19">COVID-19</a>
</li>
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/en-espa-ol">En Español</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="https://www.kut.org/topic/dividing-lines">Dividing Lines</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="https://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/spring-2020-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/term/kut-events">Events</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
<li class="left">
<a href="/how-listen-kut-your-smart-speaker">Smart Speakers</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="https://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="https://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="https://livesessions.npr.org/happening/austin" target="_blank">KUTX Videos</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/kut-hd2-bbc-schedule">BBC on HD2 Schedule</a>
</li>
</ul>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="https://play.kutx.org/index.html" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-27016" class="node node-post node-promoted full row" about="/post/austins-air-quality-getting-worse-american-lung-association-says" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Austin&#039;s Air Quality Is Getting Worse, American Lung Association Says     </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele-kut" rel="author">Mose Buchele | KUT</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">5 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=www.tinyurl.com%2Fy8qpgrl2&amp;t=Austin%27s%20Air%20Quality%20Is%20Getting%20Worse%2C%20American%20Lung%20Association%20Says%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=www.tinyurl.com%2Fy8qpgrl2&amp;text=Austin%27s%20Air%20Quality%20Is%20Getting%20Worse%2C%20American%20Lung%20Association%20Says%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Austin%27s%20Air%20Quality%20Is%20Getting%20Worse%2C%20American%20Lung%20Association%20Says%20&amp;body=www.tinyurl.com%2Fy8qpgrl2" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="The American Lung Association ranked Austin as the 69th most polluted city in the U.S." href="//www.kut.org/sites/kut/files/styles/x_large/public/202004/haze_02.jpg" class="noexit lightbox">
      <img src="//www.kut.org/sites/kut/files/styles/medium/public/202004/haze_02.jpg"  alt="The Austin skyline">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The American Lung Association ranked Austin as the 69th most polluted city in the U.S.</div>
    <div class="attribution">
  <span class="credit">Jorge Sanhueza-Lyon</span>
  /  <span class="agency">KUT</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Austin’s air was more polluted with toxic particles than ever before in the period from 2016 through 2018, according to the American Lung Association. The group warns air quality could continue to worsen as the federal government erodes public health protections.</p> <p><!--break--></p> <p>The findings were announced in the nonprofit's annual air quality report, which ranks U.S. cities by their level of air pollution.  </p> <p>When it came to ozone pollution, also known as smog, Austin actually improved a bit from previous reports. But it still got an F from the group and was ranked as the 69th most polluted city in the U.S. in that catagory.</p> <p>Still, Austin was far from the most polluted Texas city in terms of smog. The report ranked Houston 14th in ozone pollution nationwide; the Dallas-Fort Worth area was ranked 21st.</p> <p>Surprising no one, the report named Los Angeles as the smoggiest city in the country.</p> <p>Anchorage, Alaska, was found to be the cleanest city ozone-wise. In Texas, the report also singled out Brownsville as the fifth cleanest city for smog, and Corpus Christ was named the 10th.</p> <p>Austin also fared poorly in ranking by particle pollution. Particle pollution is comprised of small toxic particles that enter the air often from burning fossil fuels or wood.</p> <p>Levels of particulate pollution in Austin were worse than ever before, the report found. Though, again, Austin still came in ahead of some other Texas cities, including  McAllen-Edingburgh (ranked 12th) Houston (ranked 22nd) and Brownsvilled (ranked 25th).</p> <p>Charlie Gagen, advocacy director of the American Lung Association in Texas, said Austin also recorded more short-term spikes in particle pollution, leading to more “unhealthy air quality days.”</p> <p>He said climate change may be adding to the problem.</p> <p>“Warmer temperatures are leading to more ozone production, more wildfires and generally just making it harder to clean up the air,” Gagen said.</p> <p>Public health advocates worry air quality will continue to worsen thanks to the rollback of public health protections by the Trump administration.</p> <p>Most recently, the EPA issued new rules to allow coal- and oil-burning power plants to emit more mercury and other poisonous metals in the air. Among other things, that can cause brain damage in children.</p> <p>“We’re seeing a real weakening and undermining of a lot of those standards,” Gagen said. “We’re seeing efforts to censure science in the EPA."</p> <p>The Lung Association said the report looks at air quality from 2016 through 2018 because those are the years for which EPA data is “complete and quality assured for the entire country.”</p> <p>The report did not look at air quality during the COVID-19 pandemic. A reduction in travel and industrial activity has meant less pollution, but environmentalists stress that is only temporary and won’t help long-term trends.</p> <p><strong><em>Got a tip? Email Mose Buchele at mbuchele@kut.org. Follow him on Twitter </em></strong><a href="https://twitter.com/MoseBuchele"><strong><em>@mosebuchele</em></strong></a><strong><em>. </em></strong></p>  <p><em>If you found the reporting above valuable, please </em><a href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTSTORY&amp;PAGETYPE=PLG&amp;CHECK=StPyk2VFS2Ug46mxn0ZwQW3L5BYddGq6PVAl6UEf65g%3d"><em>consider making a donation</em></a><em> to support it. Your gift pays for everything you find on KUT.org. Thanks for donating today.</em></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/pollution" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Pollution</a></div><div class="field-item odd"><a href="/term/air-quality" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Air Quality</a></div><div class="field-item even"><a href="/term/american-lung-association" typeof="skos:Concept" property="rdfs:label skos:prefLabel">American Lung Association</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=www.tinyurl.com%2Fy8qpgrl2&amp;t=Austin%27s%20Air%20Quality%20Is%20Getting%20Worse%2C%20American%20Lung%20Association%20Says%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=www.tinyurl.com%2Fy8qpgrl2&amp;text=Austin%27s%20Air%20Quality%20Is%20Getting%20Worse%2C%20American%20Lung%20Association%20Says%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Austin%27s%20Air%20Quality%20Is%20Getting%20Worse%2C%20American%20Lung%20Association%20Says%20&amp;body=www.tinyurl.com%2Fy8qpgrl2" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-25804" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/critics-protest-timing-hearing-crude-oil-terminal-proposed-port-aransas" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/critics-protest-timing-hearing-crude-oil-terminal-proposed-port-aransas"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/critics-protest-timing-hearing-crude-oil-terminal-proposed-port-aransas">Critics Protest Timing Of Hearing On Crude Oil Terminal Proposed For Port Aransas</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele-kut" rel="author">Mose Buchele | KUT</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Dec 3,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Jorge Sanhueza-Lyon" href="/post/critics-protest-timing-hearing-crude-oil-terminal-proposed-port-aransas" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201912/portA.jpg" alt="The beach in Port Aransas">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Jorge Sanhueza-Lyon / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Plans for a crude oil export terminal in Port Aransas have <a href="https://www.texasobserver.org/port-of-corpus-christi-pushes-ahead-with-oil-terminal-project-environment-be-damned/">provoked strong opposition </a>from environmentalists and local groups worried about what the project could mean for the Gulf Coast and the popular tourist community.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-25152" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/new-report-shows-air-pollution-plastics-plants-greater-houston-getting-worse" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/new-report-shows-air-pollution-plastics-plants-greater-houston-getting-worse"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/new-report-shows-air-pollution-plastics-plants-greater-houston-getting-worse">New Report Shows Air Pollution From Plastics Plants In Greater Houston Is Getting Worse</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/florian-martin-houston-public-media" rel="author">Florian Martin, Houston Public Media</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 6,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Harris County Fire Marshal&#039;s Office via AP" href="/post/new-report-shows-air-pollution-plastics-plants-greater-houston-getting-worse" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201909/AP_190927093616841-1000x750.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Harris County Fire Marshal&#039;s Office via AP        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Nearly two-thirds of the plastics-producing plants in the Houston area have violated air pollution limits over the past five years, according to an analysis of public records from the Austin- and Washington, D.C.-based <a href="https://www.environmentalintegrity.org/reports/plastics-pollution-on-the-rise/" target="_blank">Environmental Integrity Project</a>.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-23978" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/creek-flowing-colorado-river-turned-black-now-state-has-sued-alleged-polluter" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/creek-flowing-colorado-river-turned-black-now-state-has-sued-alleged-polluter"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/creek-flowing-colorado-river-turned-black-now-state-has-sued-alleged-polluter">A Creek Flowing To The Colorado River Turned Black. Now The State Has Sued The Alleged Polluter.</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/carlos-anchondo-texas-tribune" rel="author">Carlos Anchondo, The Texas Tribune</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Apr 17,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Michael Stravato for The Texas Tribune" href="/post/creek-flowing-colorado-river-turned-black-now-state-has-sued-alleged-polluter" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201904/09_Skull_Creek_Pollution_MS_TT.jpg" alt="Skull Creek flows black as it crosses over a country road downstream from Inland Environmental &amp; Remediation Inc. near Altair on April 14, 2019.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Michael Stravato for The Texas Tribune        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>ALTAIR – For more than two months, the waters of Skull Creek have flowed black, its surface covered in an iridescent sheen. Yellowed fish skeletons line the pebbled banks of the Colorado River tributary and a dizzying, chemical odor hangs in the air.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-24898" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/texas-sues-exxon-mobil-after-fire-houston-area-refinery" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/texas-sues-exxon-mobil-after-fire-houston-area-refinery"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/texas-sues-exxon-mobil-after-fire-houston-area-refinery">Texas Sues Exxon Mobil After Fire At Houston-Area Refinery</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/becky-fogel" rel="author">Becky Fogel</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Aug 7,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Martin do Nascimento" href="/post/texas-sues-exxon-mobil-after-fire-houston-area-refinery" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201908/exxon.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Martin do Nascimento / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Texas is <a href="https://www.tceq.texas.gov/assets/public/response/2019.08.05-state-original-petition-application-for-injunctive-relief.pdf">suing</a> Exxon Mobil for alleged environmental violations following a fire that broke out last week at one of the company's Houston-area plants.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2020 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":17,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
