<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="Missouri is within days of losing its last remaining health center that provides abortions. Unless a court intervenes, it will become the first state in" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201905/727555903.jpg" />
<meta property="og:url" content="https://www.kut.org/post/missouri-could-soon-become-first-state-without-clinic-performs-abortions" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Missouri Could Soon Become First State Without A Clinic That Performs Abortions" />
<meta property="og:image:height" content="2271" />
<meta property="og:image:width" content="4032" />
<meta content="Missouri Could Soon Become First State Without A Clinic That Performs Abortions" about="/post/missouri-could-soon-become-first-state-without-clinic-performs-abortions" property="dc:title" />
<link rel="shortcut icon" href="//www.kut.org/sites/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201905/727555903.jpg" rel="image_src" />
<meta name="datePublished" content="2019-05-28" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/24298" />
<link rel="canonical" href="/post/missouri-could-soon-become-first-state-without-clinic-performs-abortions" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="none" />
<meta name="nid" content="24298" />
<meta name="wordCount" content="896" />
<meta name="story_id" content="727323584" />
<meta name="keywords" content="Abortion Rights, Planned Parenthood" />
<meta name="org_id" content="1" />
<meta name="author" content="Sarah McCammon, Sam Gringlas" />
<meta name="description" content="Missouri is within days of losing its last remaining health center that provides abortions. Unless a court intervenes, it will become the first state in" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>Missouri Could Soon Become First State Without A Clinic That Performs Abortions | KUT </title>
    <link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_-UBmiDUEHJLiiX0FhQB71gaCUZe02_yMNMBm1zUFReU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css__Y5sQWSp5cHjIpEWNECeSbdAcOmPjp2KA0eb7dhYp7c.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_xHcPG5Qu_347O0osOLZX--n2la-WjW3Uw3W5Cvss4HQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_T4xRw_hnNeKfgiF46YRK5HS-gCbfs1bMpz7MBUB4dV4.css" media="all" />
    <script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_8lNpEFvczUaYJfhvST3RWzD6TEb1BiN4BF5OUEH6z_k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-24298 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/" target="_blank">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="https://www.facebook.com/groups/145865426097102/" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/spring-2019-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/" target="_blank">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="https://www.facebook.com/groups/145865426097102/" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/spring-2019-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.kut.org/wp-content/media_player/player.htm" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-24298" class="node node-post node-promoted full row" about="/post/missouri-could-soon-become-first-state-without-clinic-performs-abortions" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Missouri Could Soon Become First State Without A Clinic That Performs Abortions    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/sarah-mccammon" rel="author">Sarah McCammon</a> & <a href="/people/sam-gringlas" rel="author">Sam Gringlas</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 minute ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyyr43o77&amp;t=Missouri%20Could%20Soon%20Become%20First%20State%20Without%20A%20Clinic%20That%20Performs%20Abortions" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyyr43o77&amp;text=Missouri%20Could%20Soon%20Become%20First%20State%20Without%20A%20Clinic%20That%20Performs%20Abortions" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Missouri%20Could%20Soon%20Become%20First%20State%20Without%20A%20Clinic%20That%20Performs%20Abortions&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyyr43o77" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Unless a judge intervenes, health officials will force a Missouri facility to stop offering the procedure this week." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201905/727555903.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201905/727555903.jpg"   alt="Unless a judge intervenes, health officials will force a Missouri facility to stop offering the procedure this week.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Unless a judge intervenes, health officials will force a Missouri facility to stop offering the procedure this week.</div>
    <div class="attribution">
  <span class="credit">Jim Salter</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on May 28, 2019 11:13 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Missouri is within days of losing its last remaining health center that provides abortions. Unless a court intervenes, it will become the first state in the nation without such a clinic.</p> <p>Planned Parenthood officials say they are filing a lawsuit in state court Tuesday, asking for a restraining order to prevent its St. Louis clinic from being forced to stop offering the procedure after a state license expires Friday.</p> <p>Planned Parenthood officials say they've been unable to reach an agreement with officials at the Missouri Department of Health and Senior Services, who want to require several doctors who perform abortions at the health center to submit to questioning as a condition of renewing the license. </p> <p>"This means that more than 1.1 million women of reproductive age in Missouri will live in a state where they cannot receive the health care they need," Planned Parenthood President, Dr. Leana Wen, said in a statement to NPR. "This is a world we haven't seen in nearly half a century."</p> <p>Planned Parenthood says state officials have indicated the questioning could lead to criminal proceedings or board review for those physicians, who provide the procedure at Reproductive Health Services of Planned Parenthood of the St. Louis Region. </p> <p>In her statement, Wen described the state's actions as "harassment" meant to "intimidate" physicians who perform abortions.</p> <p>Bonyen Lee-Gilmore, director of State Media Campaigns for Planned Parenthood, said the situation in Missouri has been unfolding for years and is the result of what she describes as a "weaponized inspections process." </p> <p>"This didn't happen overnight. It's been a slow drip of restriction after restriction, and we've been warning for some time that abortion access is on the line," Lee-Gilmore said.</p> <p>The news comes just days after Missouri's Republican governor, Mike Parson, <a href="https://www.npr.org/2019/05/24/724532856/missouri-governor-signs-ban-on-abortion-after-8-weeks-of-pregnancy">signed a law</a> criminalizing abortion after eight weeks of pregnancy. In a statement upon signing, Parson said the abortion ban sends "a strong signal to the nation that, in Missouri, we stand for life, protect women's health, and advocate for the unborn."</p> <p>That law makes Missouri the latest in a growing number of states to ban the procedure in the early stages of pregnancy, often before women even know they're pregnant. Doctors convicted of violating the Missouri law could face prison time. Several states have passed similar early bans in recent weeks, but none have taken effect so far. Legal challenges are underway, and federal judges in Mississippi and Kentucky have already blocked such laws.</p> <p>But even without banning the procedure, restrictive health regulations can force clinics to stop offering abortions or close altogether. A Planned Parenthood clinic in Columbia, Mo., <a href="https://www.columbiatribune.com/news/20190222/judge-denies-planned-parenthood-order-to-resume-columbia-abortions">stopped performing </a>the procedure in October 2018, after it was unable to fulfill <a href="https://www.npr.org/2018/10/03/654030995/one-abortion-clinic-remains-open-in-missouri-following-new-state-requirements">a state requirement</a> that doctors performing the procedure have admitting privileges at a hospital within about 15 minutes of the clinic. Planned Parenthood officials say there are some hospitals in Missouri that will perform abortions under rare circumstances, such as a medical emergency.</p> <p>Missouri is now one of six states with only one remaining clinic, according to data from the Guttmacher Institute, which supports abortion rights. </p> <p>The St. Louis clinic will continue to provide services such as birth control and health screenings, but will have to stop offering abortions unless a judge grants a restraining order. Patients seeking abortions in Missouri would then have to travel hundreds of miles, to clinics in Kansas or Illinois, Wen said. </p> <p>Wen said it would be the first time in decades that an entire state would be without a health center offering abortions.</p> <p>"This is a tragedy for Missouri women and doctors. And it's a disturbing preview of what anti-choice politicians are trying to implement across the country," Wen said.</p> <p>Planned Parenthood officials say they have reached agreements with state health officials on other rules, including a requirement that physicians perform two pelvic examinations on women seeking surgical abortions.</p> <p>Dr. Colleen McNicholas, an abortion provider at the St. Louis clinic, said in a statement provided by Planned Parenthood that repeat pelvic exams are "medically unnecessary and invasive."</p> <p>"For some patients, this can even be re-traumatizing," McNicholas said in the statement. "In this case, we had to weigh this against abortion access for an entire state — a nearly impossible decision and state officials know it." </p> <p>Planned Parenthood has stopped offering medication abortions in Missouri because of that requirement.</p> <p>Dr. Sarah Horvath, a fellow at the American College of Obstetricians and Gynecologists who is aware of the negotiations in Missouri, said via email that such policies "harm the patient-physician relationship and erode patient trust."</p> <p>Asked about the state's move to question abortion providers, Horvath said the procedure is "highly over-regulated due to stigma and politics. ... Doctors should be able to provide health care without fearing interrogation."<br /></p><div class="fullattribution">Copyright 2019 NPR. To see more, visit https://www.npr.org.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Missouri+Could+Soon+Become+First+State+Without+A+Clinic+That+Performs+Abortions&amp;utme=8(APIKey)9(MDAzNzkxNjc1MDEyNDg3MDQ2NDA1MTkxZQ004)" /></div>  </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/abortion-rights" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Abortion Rights</a></div><div class="field-item odd"><a href="/term/planned-parenthood" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Planned Parenthood</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyyr43o77&amp;t=Missouri%20Could%20Soon%20Become%20First%20State%20Without%20A%20Clinic%20That%20Performs%20Abortions" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyyr43o77&amp;text=Missouri%20Could%20Soon%20Become%20First%20State%20Without%20A%20Clinic%20That%20Performs%20Abortions" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Missouri%20Could%20Soon%20Become%20First%20State%20Without%20A%20Clinic%20That%20Performs%20Abortions&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyyr43o77" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-23952" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/texas-lawmakers-are-focused-bipartisan-issues-abortion-shifting-focus" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/texas-lawmakers-are-focused-bipartisan-issues-abortion-shifting-focus"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/texas-lawmakers-are-focused-bipartisan-issues-abortion-shifting-focus">Texas Lawmakers Are Focused On Bipartisan Issues, But Abortion Is Shifting That Focus.</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ashley-lopez-kut" rel="author">Ashley Lopez, KUT</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Apr 15,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Miguel Gutierrez Jr. " href="/post/texas-lawmakers-are-focused-bipartisan-issues-abortion-shifting-focus" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201904/24850417909_10ea659082_b.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Miguel Gutierrez Jr.  / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p><a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/AshLopezRadio?ref_src=twsrc%5Etfw">Follow @AshLopezRadio</a></p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="30" scrolling="no" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.kut.org%2Fpost%2Ftexas-lawmakers-are-focused-bipartisan-issues-abortion-shifting-focus&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=true&amp;height=30&amp;appId" width="450"></iframe></p> <p>State lawmakers started this year’s legislative session with the intention of tackling bipartisan issues — namely, education and property taxes. Last week, though, abortion politics complicated that goal.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-22645" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/federal-appeals-court-texas-asks-enforce-its-ban-common-abortion-procedure" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/federal-appeals-court-texas-asks-enforce-its-ban-common-abortion-procedure"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/federal-appeals-court-texas-asks-enforce-its-ban-common-abortion-procedure">At Federal Appeals Court, Texas Asks To Enforce Its Ban On A Common Abortion Procedure</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/marissa-evans-texas-tribune" rel="author">Marissa Evans, Texas Tribune</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Nov 5,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Cheryl Gerber for The Texas Tribune" href="/post/federal-appeals-court-texas-asks-enforce-its-ban-common-abortion-procedure" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201811/Fifth_Circuit_exterior_CG.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Cheryl Gerber for The Texas Tribune        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>NEW ORLEANS ­— The federal Fifth Circuit Court of Appeals heard arguments Monday morning about whether Texas should be able to ban doctors from performing the most common second-trimester abortion procedure, called dilation and evacuation.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-21734" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/texas-fetal-remains-burial-trial-gets-underway" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/texas-fetal-remains-burial-trial-gets-underway"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/texas-fetal-remains-burial-trial-gets-underway">Texas Fetal Remains Burial Trial Gets Underway</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/marissa-evans-texas-tribune" rel="author">Marissa Evans, Texas Tribune</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jul 16,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Callie Richmond for The Texas Tribune" href="/post/texas-fetal-remains-burial-trial-gets-underway" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201807/Fetal_Protest_1_CR_TT.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Callie Richmond for The Texas Tribune        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>State and reproductive rights attorneys are going head to head again in federal court on Monday to argue whether Texas should require health providers to cremate or bury fetal remains.</p> <p>“It’s a tough case for everybody,” U.S. District Judge David Alan Ezra said Friday during a pretrial hearing. In January, he <a href="https://www.texastribune.org/2018/01/29/texas-fetal-remains-burial-rule-blocked-federal-court-again/">had granted an injunction</a> blocking a state fetal remains burial rule, but he said last week that the previous decision is no indication of how he would rule in the trial.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2019 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":808,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
