<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="The Austin Transportation Department will roll out bus- and bike-minded improvements on Lavaca and Guadalupe streets, with construction starting next month" />
<meta property="og:image" content="https://www.kut.org/sites/kut/files/styles/medium/public/201904/42002076255_3d2ff9f6ea_b.jpg" />
<meta property="og:url" content="https://www.kut.org/post/project-aims-use-contraflow-get-cap-metro-buses-guadalupe-quicker" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Project Aims To Use &#039;Contraflow&#039; To Get Cap Metro Buses Onto Guadalupe Quicker" />
<meta property="og:image:height" content="682" />
<meta property="og:image:width" content="1023" />
<meta content="Project Aims To Use &amp;#039;Contraflow&amp;#039; To Get Cap Metro Buses Onto Guadalupe Quicker" about="/post/project-aims-use-contraflow-get-cap-metro-buses-guadalupe-quicker" property="dc:title" />
<link rel="shortcut icon" href="//www.kut.org/sites/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@@England_Weber" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<link href="//www.kut.org/sites/kut/files/201904/42002076255_3d2ff9f6ea_b.jpg" rel="image_src" />
<meta name="datePublished" content="2019-04-22" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/24019" />
<link rel="canonical" href="/post/project-aims-use-contraflow-get-cap-metro-buses-guadalupe-quicker" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Transportation" />
<meta name="nid" content="24019" />
<meta name="wordCount" content="219" />
<meta name="story_id" content="716106631" />
<meta name="keywords" content="Cap Metro, Transportation" />
<meta name="org_id" content="0" />
<meta name="author" content="Andrew Weber" />
<meta name="description" content="The Austin Transportation Department will roll out bus- and bike-minded improvements on Lavaca and Guadalupe streets, with construction starting next month" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>Project Aims To Use &#039;Contraflow&#039; To Get Cap Metro Buses Onto Guadalupe Quicker | KUT </title>
    <link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_-UBmiDUEHJLiiX0FhQB71gaCUZe02_yMNMBm1zUFReU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css__Y5sQWSp5cHjIpEWNECeSbdAcOmPjp2KA0eb7dhYp7c.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_xHcPG5Qu_347O0osOLZX--n2la-WjW3Uw3W5Cvss4HQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_T4xRw_hnNeKfgiF46YRK5HS-gCbfs1bMpz7MBUB4dV4.css" media="all" />
    <script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_2dNcM7AOxjvvRcbUE79Ori_46FoiMQRv8FpYNMQtVZI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-24019 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/" target="_blank">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="https://www.facebook.com/groups/145865426097102/" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/spring-2019-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/" target="_blank">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="https://www.facebook.com/groups/145865426097102/" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/spring-2019-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.kut.org/wp-content/media_player/player.htm" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-24019" class="node node-post node-promoted full row" about="/post/project-aims-use-contraflow-get-cap-metro-buses-guadalupe-quicker" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Project Aims To Use &#039;Contraflow&#039; To Get Cap Metro Buses Onto Guadalupe Quicker    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/andrew-weber" rel="author">Andrew Weber</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">13 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyxudmzr3&amp;t=Project%20Aims%20To%20Use%20%27Contraflow%27%20To%20Get%20Cap%20Metro%20Buses%20Onto%20Guadalupe%20Quicker" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyxudmzr3&amp;text=Project%20Aims%20To%20Use%20%27Contraflow%27%20To%20Get%20Cap%20Metro%20Buses%20Onto%20Guadalupe%20Quicker" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Project%20Aims%20To%20Use%20%27Contraflow%27%20To%20Get%20Cap%20Metro%20Buses%20Onto%20Guadalupe%20Quicker&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyxudmzr3" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="//www.kut.org/sites/kut/files/styles/x_large/public/201904/42002076255_3d2ff9f6ea_b.jpg" class="noexit lightbox">
      <img src="//www.kut.org/sites/kut/files/styles/medium/public/201904/42002076255_3d2ff9f6ea_b.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit">Julia Reihs</span>
  /  <span class="agency">KUT</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The Austin Transportation Department will roll out bus- and bike-minded improvements on Lavaca and Guadalupe streets, with construction starting next month.</p> <p><!--break--></p> <p>The project, which is funded by <a href="https://www.kut.org/term/mobility-bond">the 2016 mobility bond</a>, will install a light for buses to turn from Lavaca Street left onto 18th Street, and then allow them to go against traffic on Guadalupe on a so-called <a href="https://www.capmetro.org/uploadedFiles/New2016/ProjectConnect/Resources/Project_Background/Corridors_and_Services/MetroRapid_Flipbook_032818.pdf#page=5">contraflow lane</a> for a block before merging into traffic north of Martin Luther King Jr. Boulevard.</p> <p>Capital Metro expects the project to make the 801 and 803 routes more reliable by allowing buses to bypass the light at MLK.</p>  <p><div class="wysiwyg-asset-image-wrapper wide">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201904/screen_shot_2019-04-22_at_1.54.26_pm.png" class="popup">       <img class="pi_assets-image" data-interchange-default="https://www.kut.org/sites/kut/files/styles/default/public/201904/screen_shot_2019-04-22_at_1.54.26_pm.png" data-interchange-small="http://mediad.publicbroadcasting.net/p/kut/files/styles/small/public/201904/screen_shot_2019-04-22_at_1.54.26_pm.png" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201904/screen_shot_2019-04-22_at_1.54.26_pm.png" data-interchange-large="http://mediad.publicbroadcasting.net/p/kut/files/styles/large/public/201904/screen_shot_2019-04-22_at_1.54.26_pm.png" />       <noscript>         <img src="https://www.kut.org/sites/kut/files/styles/default/public/201904/screen_shot_2019-04-22_at_1.54.26_pm.png"  alt="">       </noscript>     </a>     <div class="image-meta">   <div class="caption"></div>   <div class="credit">Credit Austin Transportation Department</div> </div>   </div> </div>  </p><p>The Austin Transportation Department expects the tweak to cut down on congestion at MLK, shaving about a minute off travel times for Cap Metro buses during rush hour. The project will also improve bike lanes at Lavaca and MLK, including a new path for cyclists and pedestrians.</p> <p>In a memo to the Austin City Council, the department said construction will last until September, though some work could take until the end of the year.</p>  </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/cap-metro" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Cap Metro</a></div><div class="field-item odd"><a href="/term/transportation-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Transportation</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyxudmzr3&amp;t=Project%20Aims%20To%20Use%20%27Contraflow%27%20To%20Get%20Cap%20Metro%20Buses%20Onto%20Guadalupe%20Quicker" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyxudmzr3&amp;text=Project%20Aims%20To%20Use%20%27Contraflow%27%20To%20Get%20Cap%20Metro%20Buses%20Onto%20Guadalupe%20Quicker" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Project%20Aims%20To%20Use%20%27Contraflow%27%20To%20Get%20Cap%20Metro%20Buses%20Onto%20Guadalupe%20Quicker&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyxudmzr3" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-23282" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/after-years-declines-cap-metro-sees-increase-ridership" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/after-years-declines-cap-metro-sees-increase-ridership"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/after-years-declines-cap-metro-sees-increase-ridership">After Years Of Declines, Cap Metro Sees An Increase In Ridership</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/andrew-weber" rel="author">Andrew Weber</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 24,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Julia Reihs" href="/post/after-years-declines-cap-metro-sees-increase-ridership" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201901/cap_metro_stock_2018_0.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Julia Reihs / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>After years of declines in ridership, Capital Metro's ridership increased in 2018. The boost comes in a year that saw the transit operator's largest overhaul of its bus system, known as Cap Remap, which affected more than half its lines.</p> <p>Overall, Cap Metro's ridership went up 5.4 percent in December 2018 compared to the previous year, with its largest individual ridership gains on its MetroRapid lines, 801 and 803.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-21880" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/cap-metro-wants-slice-federal-funding-pie-help-ease-traffic-congestion" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/cap-metro-wants-slice-federal-funding-pie-help-ease-traffic-congestion"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/cap-metro-wants-slice-federal-funding-pie-help-ease-traffic-congestion">Cap Metro Wants Slice Of Federal Funding Pie To Help Ease Traffic Congestion</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/syeda-hasan" rel="author">Syeda Hasan</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Aug 6,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Pavel Mezihorak for KUT" href="/post/cap-metro-wants-slice-federal-funding-pie-help-ease-traffic-congestion" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201808/congestion.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Pavel Mezihorak for KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Local money alone is not enough to improve public transit and ease traffic congestion in the region, Capital Metro CEO Randy Clarke said at a board of directors meeting Monday.</p> <p>For years, the region’s transit agency has been working to develop <a href="https://capmetro.org/projectconnect/">Project Connect</a>, a plan to build a transit network that can move more people faster. Austin City Council members joined the Cap Metro board to explore how to pay for it.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-21196" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/cap-metro-launches-outreach-campaign-ahead-its-june-redesign-rollout" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/cap-metro-launches-outreach-campaign-ahead-its-june-redesign-rollout"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/cap-metro-launches-outreach-campaign-ahead-its-june-redesign-rollout">Cap Metro Launches Outreach Campaign Ahead Of Its June Redesign Rollout</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/syeda-hasan" rel="author">Syeda Hasan</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">May 14,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Pavel Mezihorak for KUT" href="/post/cap-metro-launches-outreach-campaign-ahead-its-june-redesign-rollout" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201805/cap_metro_bus_stop_2017.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Pavel Mezihorak for KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fkut.org%2Fpost%2Fcap-metro-launches-outreach-campaign-ahead-its-june-redesign-rollout&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=true&amp;height=30&amp;appId" width="450" height="30" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><p>In just over two weeks, <a href="https://capmetroblog.com/2018/04/13/a-cap-remap-explainer-route-37/">more than half of all Capital Metro’s bus routes</a> will be altered – and some will be eliminated</p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2019 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":749,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
