<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="From Texas Standard : For many students, starting a new school year completely online is an adjustment. For students experiencing homelessness, that" />
<meta property="og:image" content="https://www.kut.org/sites/kut/files/styles/medium/public/202008/closedschool.jpg" />
<meta property="og:url" content="https://www.kut.org/post/school-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge" />
<meta property="og:type" content="article" />
<meta property="og:title" content="School Used To Be A Haven For Students Facing Homelessness. Now It’s An Extra Challenge." />
<meta property="og:image:height" content="683" />
<meta property="og:image:width" content="1024" />
<meta content="School Used To Be A Haven For Students Facing Homelessness. Now It’s An Extra Challenge." about="/post/school-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge" property="dc:title" />
<link rel="shortcut icon" href="//www.kut.org/sites/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@LauraRiceKUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<link href="//www.kut.org/sites/kut/files/202008/closedschool.jpg" rel="image_src" />
<meta name="datePublished" content="2020-08-19" />
<meta name="has_audio" content="1" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/28236" />
<link rel="canonical" href="/post/school-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Texas" />
<meta name="nid" content="28236" />
<meta name="wordCount" content="499" />
<meta name="story_id" content="903917491" />
<meta name="keywords" content="Education, Student Homelessness, COVID-19" />
<meta name="org_id" content="0" />
<meta name="author" content="Laura Rice, Alexandra Hart" />
<meta name="description" content="From Texas Standard : For many students, starting a new school year completely online is an adjustment. For students experiencing homelessness, that" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>School Used To Be A Haven For Students Facing Homelessness. Now It’s An Extra Challenge. | KUT </title>
    <link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_-UBmiDUEHJLiiX0FhQB71gaCUZe02_yMNMBm1zUFReU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_zvGfITuoG3fK_aSXcGzAx6ouMNLTjUVdaj32lyoB1d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_Ubq-uA2N4HZ4uoxv3jkYOPkjlMrACkNRrIc_9pSK-RU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_xHcPG5Qu_347O0osOLZX--n2la-WjW3Uw3W5Cvss4HQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_T4xRw_hnNeKfgiF46YRK5HS-gCbfs1bMpz7MBUB4dV4.css" media="all" />
    <script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_Pi5x6rgG7hZ3bIRokmOwbmNLAbZSmcIzoyJwzXvubVk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-28236 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/covid-19">COVID-19</a>
</li>
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/en-espa-ol">En Español</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="https://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/summer-2020-thank-you-gift">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/term/kut-events">Events</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
<li class="left">
<a href="/how-listen-kut-your-smart-speaker">Smart Speakers</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="https://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="https://kutx.org" target="_blank">KUTX</a>
</li>
<li class="left">
<a href="https://livesessions.npr.org/happening/austin" target="_blank">KUTX Videos</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/kut-hd2-bbc-schedule">BBC on HD2 Schedule</a>
</li>
</ul>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/covid-19">COVID-19</a>
</li>
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/en-espa-ol">En Español</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="https://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/summer-2020-thank-you-gift">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/term/kut-events">Events</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
<li class="left">
<a href="/how-listen-kut-your-smart-speaker">Smart Speakers</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="https://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="https://kutx.org" target="_blank">KUTX</a>
</li>
<li class="left">
<a href="https://livesessions.npr.org/happening/austin" target="_blank">KUTX Videos</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/kut-hd2-bbc-schedule">BBC on HD2 Schedule</a>
</li>
</ul>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="https://play.kutx.org/index.html" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-28236" class="node node-post node-promoted full row" about="/post/school-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      School Used To Be A Haven For Students Facing Homelessness. Now It’s An Extra Challenge.    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/laura-rice" rel="author">Laura Rice</a> & Alexandra Hart</span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">16 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.kut.org%2Fpost%2Fschool-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge&amp;t=School%20Used%20To%20Be%20A%20Haven%20For%20Students%20Facing%20Homelessness.%20Now%20It%E2%80%99s%20An%20Extra%20Challenge." class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kut.org%2Fpost%2Fschool-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge&amp;text=School%20Used%20To%20Be%20A%20Haven%20For%20Students%20Facing%20Homelessness.%20Now%20It%E2%80%99s%20An%20Extra%20Challenge." class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=School%20Used%20To%20Be%20A%20Haven%20For%20Students%20Facing%20Homelessness.%20Now%20It%E2%80%99s%20An%20Extra%20Challenge.&amp;body=https%3A%2F%2Fwww.kut.org%2Fpost%2Fschool-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="//www.kut.org/sites/kut/files/styles/x_large/public/202008/closedschool.jpg" class="noexit lightbox">
      <img src="//www.kut.org/sites/kut/files/styles/medium/public/202008/closedschool.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit">Gabriel C. Pérez/KUT</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em>From <a href="https://www.texasstandard.org/stories/school-used-to-be-a-haven-for-students-facing-homelessness-now-its-an-extra-challenge/">Texas Standard</a></em>:</p> <p>For many students, starting a new school year completely online is an adjustment. For students experiencing homelessness, that adjustment will likely be even greater. And now, some homeless advocates worry that more students will experience <a href="https://www.kxan.com/news/education/reported-number-of-texas-homeless-students-feared-to-actually-be-higher-during-covid-19-pandemic/">homelessness and challenges </a>with their education because of economic hardship resulting from the pandemic.</p> <!--break--> <p>  <div class="audio-container">   <div id="jp-interface--5f3d63b58c1f3" class="jp-interface">     <div id="post-audio--5f3d63b58c1f3" class="jp-player" jp-instance="-5f3d63b58c1f3"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kut/audio/2020/08/merfishhomelesscovidstudents08192020.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">5:25</div>       </div>      </div>       </div> </div>  </p> <p><a href="https://twitter.com/bmerfie?lang=en">Brett Merfish</a> is director of youth justice at <a href="https://www.texasappleseed.org/">Texas Appleseed</a>, a social and economic justice nonprofit in Austin. She told Texas Standard that it’s difficult to get exact numbers on youth homelessness, but said that those working with homeless youth have told her they “have all seen a jump in their numbers.”</p> <p>Schools provide an important safety net for many students, including those who rely on it for meals. One upside, Merfish said, is that many schools are still providing those meals even while they’re closed for in-person instruction.</p> <p>But homeless students or those whose families are struggling with finances also often lack reliable internet access – one gap schools can’t cover while they’re closed for in-person instruction.</p> <p>“One of the areas that is more challenging is in connectivity - internet access - especially for our students who don’t have a device, or maybe their family only owns one device, and they have multiple kids in school,” Merfish said.</p> <p>Since schools closed during the start of the pandemic last spring, some districts with higher numbers of homeless students have started to track just how many and how often students aren’t able to log in to class remotely.</p> <p>“In some districts, you had as much as 6.5% of students overall, where you had no or lost contacts with them from March when things went online,” Merfish said.</p> <p>There are provisions in the federal CARES Act to help students with access to technology, and Merfish said some local initiatives also aim to help keep homeless and economically disadvantaged students in school – money going toward internet hot spots, mobile buses and other devices. But she said they’re not long-term solutions.</p> <p>“It’s definitely not a permanent fix,” she said.</p> <p><i>Web story by Sarah Gabrielli.</i></p>  <p><i><i>If you found the reporting above valuable, please consider making a donation to support it <a href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&amp;PAGETYPE=PLG&amp;CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT">here</a>. Your gift helps pay for everything you find on <a href="https://texasstandard.org">texasstandard.org</a> and <a href="https://www.kut.org/">KUT.org</a>. Thanks for donating today.</i></i></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/education-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Education</a></div><div class="field-item odd"><a href="/term/student-homelessness" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Student Homelessness</a></div><div class="field-item even"><a href="/term/covid-19" typeof="skos:Concept" property="rdfs:label skos:prefLabel">COVID-19</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.kut.org%2Fpost%2Fschool-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge&amp;t=School%20Used%20To%20Be%20A%20Haven%20For%20Students%20Facing%20Homelessness.%20Now%20It%E2%80%99s%20An%20Extra%20Challenge." class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kut.org%2Fpost%2Fschool-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge&amp;text=School%20Used%20To%20Be%20A%20Haven%20For%20Students%20Facing%20Homelessness.%20Now%20It%E2%80%99s%20An%20Extra%20Challenge." class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=School%20Used%20To%20Be%20A%20Haven%20For%20Students%20Facing%20Homelessness.%20Now%20It%E2%80%99s%20An%20Extra%20Challenge.&amp;body=https%3A%2F%2Fwww.kut.org%2Fpost%2Fschool-used-be-haven-students-facing-homelessness-now-it-s-extra-challenge" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-28171" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/how-special-education-professionals-keep-teaching-during-covid-19" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/how-special-education-professionals-keep-teaching-during-covid-19"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/how-special-education-professionals-keep-teaching-during-covid-19">How Special Education Professionals Keep Teaching During COVID-19</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name">Joy Diaz</span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Aug 13,  2020 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="https://www.flickr.com/photos/fotoblasete/ username:antonioxalonso (CC BY 2.0)" href="/post/how-special-education-professionals-keep-teaching-during-covid-19" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/202008/A_person_reading_a_braille_book.jpg" alt="Fingers reading printed Braille">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          https://www.flickr.com/photos/fotoblasete/ username:antonioxalonso (CC BY 2.0)        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p><em>From <a href="https://www.texasstandard.org/stories/how-special-education-professionals-keep-teaching-during-covid-19/">Texas Standard:</a></em></p> <p>The pandemic has required many adjustments for educators and students. For students with disabilities, and the teachers who work with them, remote learning has provided a unique set of challenges. </p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-28109" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/most-teachers-concerned-about-person-school-2-3-want-start-year-online" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/most-teachers-concerned-about-person-school-2-3-want-start-year-online"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/most-teachers-concerned-about-person-school-2-3-want-start-year-online">Most Teachers Concerned About In-Person School; 2 In 3 Want To Start The Year Online</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/anya-kamenetz" rel="author">Anya Kamenetz</a> & <a href="/people/laura-isensee-houston-public-media" rel="author">Laura Isensee | Houston Public Media</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Aug 6,  2020 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/most-teachers-concerned-about-person-school-2-3-want-start-year-online" class="noexit">
    <img class="multiple" src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/202008/899332378.jpg" >
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>As the school year starts in many districts across the country, a new national poll of teachers from NPR/Ipsos finds overwhelming trepidation about returning to the physical classroom.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-26272" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/growing-number-homeless-students-school-resources-can-be-lifeline" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/growing-number-homeless-students-school-resources-can-be-lifeline"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/growing-number-homeless-students-school-resources-can-be-lifeline">For The Growing Number Of Homeless Students, School Resources Can Be A Lifeline</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/alexandra-hart" rel="author">Alexandra Hart</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Feb 5,  2020 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Lynda Gonzalez/KUT" href="/post/growing-number-homeless-students-school-resources-can-be-lifeline" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/202002/28158230819_0a004db7b9_c.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Lynda Gonzalez/KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p><em>From <a href="https://www.texasstandard.org/stories/for-the-growing-number-of-homeless-students-school-resources-can-be-a-lifeline/">Texas Standard</a></em>:</p> <p>Navigating school isn't easy for many kids. Juggling classes, friends and extracurricular activities can be a challenge even in the best of circumstances. But it's <a href="https://www.nytimes.com/2020/02/03/us/Homeless-students-public-schools.html" rel="noopener" target="_blank">especially hard</a> for kids who are experiencing homelessness.</p> </p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2020 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":37,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
