<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="From Texas Standard : In 2019, the U.S.-Mexico border topped the news, in part, because of the promise that President Donald Trump had made to build a wall" />
<meta property="og:image" content="https://www.kut.org/sites/kut/files/styles/medium/public/202001/44991524192_b48f961c10_b.jpg" />
<meta property="og:url" content="https://www.kut.org/post/border-land-border-water-150-year-history-construction-us-mexico-border" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Border Land, Border Water&#039;  Is A 150-Year History Of Construction On The US-Mexico Border" />
<meta property="og:image:height" content="683" />
<meta property="og:image:width" content="1024" />
<meta content="&amp;#039;Border Land, Border Water&amp;#039;  Is A 150-Year History Of Construction On The US-Mexico Border" about="/post/border-land-border-water-150-year-history-construction-us-mexico-border" property="dc:title" />
<link rel="shortcut icon" href="//www.kut.org/sites/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@LauraRiceKUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<link href="//www.kut.org/sites/kut/files/202001/44991524192_b48f961c10_b.jpg" rel="image_src" />
<meta name="datePublished" content="2020-01-03" />
<meta name="has_audio" content="1" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/26011" />
<link rel="canonical" href="/post/border-land-border-water-150-year-history-construction-us-mexico-border" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Texas" />
<meta name="nid" content="26011" />
<meta name="wordCount" content="339" />
<meta name="story_id" content="793468055" />
<meta name="keywords" content="Border Wall, Rio Grande, Southern Border, Mexican American History, Immigration" />
<meta name="org_id" content="0" />
<meta name="author" content="Laura Rice, Kristen Cabrera" />
<meta name="description" content="From Texas Standard : In 2019, the U.S.-Mexico border topped the news, in part, because of the promise that President Donald Trump had made to build a wall" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>&#039;Border Land, Border Water&#039;  Is A 150-Year History Of Construction On The US-Mexico Border | KUT </title>
    <link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_-UBmiDUEHJLiiX0FhQB71gaCUZe02_yMNMBm1zUFReU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css__Y5sQWSp5cHjIpEWNECeSbdAcOmPjp2KA0eb7dhYp7c.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_xHcPG5Qu_347O0osOLZX--n2la-WjW3Uw3W5Cvss4HQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_T4xRw_hnNeKfgiF46YRK5HS-gCbfs1bMpz7MBUB4dV4.css" media="all" />
    <script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_Pi5x6rgG7hZ3bIRokmOwbmNLAbZSmcIzoyJwzXvubVk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-26011 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/en-espa-ol">En Español</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/term/kut-book-club">KUT Book Club</a>
</li>
<li class="left">
<a href="https://www.kut.org/topic/dividing-lines">Dividing Lines</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="https://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/kut-book-club" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li>
<a href="/term/kut-events">Events</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/year-end-thank-you-gift">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
<li class="left">
<a href="/how-listen-kut-your-smart-speaker">Smart Speakers</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="https://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="https://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="https://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/en-espa-ol">En Español</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/term/kut-book-club">KUT Book Club</a>
</li>
<li class="left">
<a href="https://www.kut.org/topic/dividing-lines">Dividing Lines</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="https://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/kut-book-club" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li>
<a href="/term/kut-events">Events</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/year-end-thank-you-gift">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
<li class="left">
<a href="/how-listen-kut-your-smart-speaker">Smart Speakers</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="https://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="https://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="https://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="https://play.kutx.org/index.html" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-26011" class="node node-post node-promoted full row" about="/post/border-land-border-water-150-year-history-construction-us-mexico-border" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      &#039;Border Land, Border Water&#039;  Is A 150-Year History Of Construction On The US-Mexico Border    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/laura-rice" rel="author">Laura Rice</a> & Kristen Cabrera</span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">4 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fqnsjxdy&amp;t=%27Border%20Land%2C%20Border%20Water%27%20%20Is%20A%20150-Year%20History%20Of%20Construction%20On%20The%20US-Mexico%20Border" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fqnsjxdy&amp;text=%27Border%20Land%2C%20Border%20Water%27%20%20Is%20A%20150-Year%20History%20Of%20Construction%20On%20The%20US-Mexico%20Border" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=%27Border%20Land%2C%20Border%20Water%27%20%20Is%20A%20150-Year%20History%20Of%20Construction%20On%20The%20US-Mexico%20Border&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fqnsjxdy" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="A portion of existing border fence in Brownsville in 2018." href="//www.kut.org/sites/kut/files/styles/x_large/public/202001/44991524192_b48f961c10_b.jpg" class="noexit lightbox">
      <img src="//www.kut.org/sites/kut/files/styles/medium/public/202001/44991524192_b48f961c10_b.jpg"   alt="A portion of existing border fence in Brownsville in 2018.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A portion of existing border fence in Brownsville in 2018.</div>
    <div class="attribution">
  <span class="credit">Julia Reihs/KUT</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em>From <a href="https://www.texasstandard.org/stories/border-land-border-water-is-a-150-year-history-of-construction-on-the-u-s-mexico-border/">Texas Standard</a></em>:</p> <p>In 2019, the U.S.-Mexico border topped the news, in part, because of the promise that President Donald Trump had made to build a wall along it. While Trump's border wall continues to be a popular topic today, the construction of barriers along the border is nothing new. </p> <!--break--> <p>  <div class="audio-container">   <div id="jp-interface--5e0fbc2916cb4" class="jp-interface">     <div id="post-audio--5e0fbc2916cb4" class="jp-player" jp-instance="-5e0fbc2916cb4"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kut/audio/2020/01/Border-Land-Border-Water_01032020.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">8:16</div>       </div>      </div>       </div> </div>  </p><p>In his book <a href="https://utpress.utexas.edu/books/alvarez-border-land-border-water">“Border Land, Border Water: A History of Construction on the U.S.-Mexico Divide,”</a> author <a href="https://liberalarts.utexas.edu/mals/faculty/ca29356">C.J. Alvarez</a> explores 150 years of border-barrier history. Alvarez is an assistant professor of Mexican-American and Latino studies at the University of Texas at Austin.</p> <p>In his book, he looks at the history of the U.S.-Mexico border through the development of ports of entry, boundary markers, transportation networks, fences, barriers, surveillance infrastructure, dams and other river engineering projects. Some of these construction projects were complicated by the fact that in many places, the border itself is a river – the Rio Grande.</p> <p>Alvarez grew up near the border, but for the book, he had to look back even farther than his childhood to understand why the border is the way it is today.</p> <p>“I’m a historian,” Alvarez says, “So, from my point of view, I had to go back to when the U.S.-Mexico border was demarcated, starting in 1848, and then continually becoming the site of more and more construction over the course of 150 years.”</p> <p>Alvarez points out that when people talk about the border today, most are talking about a place they don’t know or have never visited.</p> <p>“When people talk about the border, they’re not really talking about the places along the international divide,” he says. “They’re talking about immigration policy and immigration-enforcement policy.”</p>  <p><i>Written by Morgan Kuehler.</i></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/border-wall" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Border Wall</a></div><div class="field-item odd"><a href="/term/rio-grande" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Rio Grande</a></div><div class="field-item even"><a href="/term/southern-border" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Southern Border</a></div><div class="field-item odd"><a href="/term/mexican-american-history" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Mexican American History</a></div><div class="field-item even"><a href="/term/immigration" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Immigration</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fqnsjxdy&amp;t=%27Border%20Land%2C%20Border%20Water%27%20%20Is%20A%20150-Year%20History%20Of%20Construction%20On%20The%20US-Mexico%20Border" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fqnsjxdy&amp;text=%27Border%20Land%2C%20Border%20Water%27%20%20Is%20A%20150-Year%20History%20Of%20Construction%20On%20The%20US-Mexico%20Border" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=%27Border%20Land%2C%20Border%20Water%27%20%20Is%20A%20150-Year%20History%20Of%20Construction%20On%20The%20US-Mexico%20Border&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fqnsjxdy" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-25943" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/acquiring-private-land-slowing-trumps-border-wall" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/acquiring-private-land-slowing-trumps-border-wall"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/acquiring-private-land-slowing-trumps-border-wall">Acquiring Private Land Is Slowing Trump&#039;s Border Wall </a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/john-burnett-npr" rel="author">John Burnett, NPR</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Dec 20,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/acquiring-private-land-slowing-trumps-border-wall" class="noexit">
    <img class="multiple" src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201912/789766834.jpg" >
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Acting Homeland Security Secretary Chad Wolf visited a construction site in the Rio Grande Valley of Texas on a windswept day last month and repeated a Trump administration pledge.</p> <p>"We are on track to build 450 to 500 miles of new wall by the end of 2020," he told reporters. Behind him, steel panels atop a concrete levee wall, 30 feet in all,  are rising from the sugar cane fields and bird sanctuaries of the valley — which is really a river delta. They are the first section of new border wall built under President Trump where there was no barrier before.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-25731" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/government-prepares-seize-more-land-border-wall-texas-landowners-prepare-fight" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/government-prepares-seize-more-land-border-wall-texas-landowners-prepare-fight"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/government-prepares-seize-more-land-border-wall-texas-landowners-prepare-fight">As Government Prepares To Seize More Land For Border Wall, Texas Landowners Prepare For Fight</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/julian-aguilar-texas-tribune" rel="author">Julian Aguilar, Texas Tribune</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Nov 21,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Callie Richmond for The Texas Tribune" href="/post/government-prepares-seize-more-land-border-wall-texas-landowners-prepare-fight" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201911/border_wall_cr_tt.jpg" alt="A section of the border fence">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Callie Richmond for The Texas Tribune        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>EL PASO — When David Acevedo attended a meeting with officials from the U.S. Army Corp of Engineers in Webb County last month, he thought he would come away with more information about the Trump administration’s border security plans.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-25128" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/trump-administration-diverts-36-billion-military-projects-border-wall" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/trump-administration-diverts-36-billion-military-projects-border-wall"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/trump-administration-diverts-36-billion-military-projects-border-wall">Trump Administration Diverts $3.6 Billion From Military Projects To Border Wall</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/claudia-grisales" rel="author">Claudia Grisales</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 3,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/trump-administration-diverts-36-billion-military-projects-border-wall" class="noexit">
    <img class="multiple" src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201909/757290381.jpg" >
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The Trump administration has started the arduous process of canceling $3.6 billion in military construction projects to fund its plans to build a wall along the U.S.-Mexico border. </p> <p>Defense Secretary Mark Esper began notifying lawmakers Tuesday which projects will be canceled in their districts. Top Democrats immediately blasted the plan.</p> <p>Senate Minority Leader Chuck Schumer, D-N.Y., was among the first lawmakers to say his district will be impacted by the funding cuts, for the U.S. Military Academy at West Point. </p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2020 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":1184,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
