<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="Kay Pence owns a ranch in the Hill Country town of Fredericksburg. About a year ago, she got a call from the pipeline company Kinder Morgan. The caller" />
<meta property="og:image" content="https://www.kut.org/sites/kut/files/styles/medium/public/201911/hearing2.jpg" />
<meta property="og:url" content="https://www.kut.org/post/hill-country-landowners-say-kinder-morgan-lowballing-them-special-courts-are-agreeing" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hill Country Landowners Say Kinder Morgan Is Lowballing Them. Special Courts Are Agreeing. " />
<meta property="og:image:height" content="1801" />
<meta property="og:image:width" content="3412" />
<meta content="Hill Country Landowners Say Kinder Morgan Is Lowballing Them. Special Courts Are Agreeing. " about="/post/hill-country-landowners-say-kinder-morgan-lowballing-them-special-courts-are-agreeing" property="dc:title" />
<link rel="shortcut icon" href="//www.kut.org/sites/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<link href="//www.kut.org/sites/kut/files/201911/hearing2.jpg" rel="image_src" />
<meta name="datePublished" content="2019-11-25" />
<meta name="has_audio" content="1" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/25743" />
<link rel="canonical" href="/post/hill-country-landowners-say-kinder-morgan-lowballing-them-special-courts-are-agreeing" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Energy &amp; Environment" />
<meta name="nid" content="25743" />
<meta name="wordCount" content="963" />
<meta name="story_id" content="782549362" />
<meta name="keywords" content="Kinder Morgan, Permian Highway Pipeline, Pipeline, Hill Country" />
<meta name="org_id" content="0" />
<meta name="author" content="Mose Buchele, KUT" />
<meta name="description" content="Kay Pence owns a ranch in the Hill Country town of Fredericksburg. About a year ago, she got a call from the pipeline company Kinder Morgan. The caller" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>Hill Country Landowners Say Kinder Morgan Is Lowballing Them. Special Courts Are Agreeing.  | KUT </title>
    <link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_-UBmiDUEHJLiiX0FhQB71gaCUZe02_yMNMBm1zUFReU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css__Y5sQWSp5cHjIpEWNECeSbdAcOmPjp2KA0eb7dhYp7c.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_xHcPG5Qu_347O0osOLZX--n2la-WjW3Uw3W5Cvss4HQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kut.org/sites/kut.org/files/css/css_T4xRw_hnNeKfgiF46YRK5HS-gCbfs1bMpz7MBUB4dV4.css" media="all" />
    <script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.kut.org/sites/kut/files/js/js_2dNcM7AOxjvvRcbUE79Ori_46FoiMQRv8FpYNMQtVZI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-25743 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/en-espa-ol">En Español</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/term/kut-book-club">KUT Book Club</a>
</li>
<li class="left">
<a href="https://www.kut.org/topic/dividing-lines">Dividing Lines</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="https://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/kut-book-club" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li>
<a href="/term/kut-events">Events</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2019-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
<li class="left">
<a href="/how-listen-kut-your-smart-speaker">Smart Speakers</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="https://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="https://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="https://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/en-espa-ol">En Español</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="/term/kut-book-club">KUT Book Club</a>
</li>
<li class="left">
<a href="https://www.kut.org/topic/dividing-lines">Dividing Lines</a>
</li>
<li class="left">
<a href="/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="https://www.texasstandard.org/" target="_blank">Texas Standard</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/term/kut-book-club" target="_blank">KUT Book Club</a>
</li>
<li class="left">
<a href="/term/just-say">This Is Just To Say</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="/rss">Podcasts</a>
</li>
<li>
<a href="/term/kut-events">Events</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://cloud.email.kut.org/KUTSIGNUP" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/" target="_blank">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2019-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
<li class="left">
<a href="/how-listen-kut-your-smart-speaker">Smart Speakers</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://kutx.org" target="_blank">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="https://cactuscafe.org" target="_blank">Cactus Cafe</a>
</li>
<li class="left">
<a href="https://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="https://www.vuhaus.com/happening/austin" target="_blank">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="https://play.kutx.org/index.html" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-25743" class="node node-post node-promoted full row" about="/post/hill-country-landowners-say-kinder-morgan-lowballing-them-special-courts-are-agreeing" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Hill Country Landowners Say Kinder Morgan Is Lowballing Them. Special Courts Are Agreeing.     </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele-kut" rel="author">Mose Buchele, KUT</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">8 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Ftnwbm4t&amp;t=Hill%20Country%20Landowners%20Say%20Kinder%20Morgan%20Is%20Lowballing%20Them.%20Special%20Courts%20Are%20Agreeing.%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Ftnwbm4t&amp;text=Hill%20Country%20Landowners%20Say%20Kinder%20Morgan%20Is%20Lowballing%20Them.%20Special%20Courts%20Are%20Agreeing.%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Hill%20Country%20Landowners%20Say%20Kinder%20Morgan%20Is%20Lowballing%20Them.%20Special%20Courts%20Are%20Agreeing.%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Ftnwbm4t" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Special commissioners hear arguments about the value of Kay Pence's Hill Country property, at a condemnation hearing in Fredericksburg last month." href="//www.kut.org/sites/kut/files/styles/x_large/public/201911/hearing2.jpg" class="noexit lightbox">
      <img src="//www.kut.org/sites/kut/files/styles/medium/public/201911/hearing2.jpg"  alt="People sit in a banquet hall during a condemnation hearing.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Special commissioners hear arguments about the value of Kay Pence's Hill Country property, at a condemnation hearing in Fredericksburg last month.</div>
    <div class="attribution">
  <span class="credit">Mose Buchele</span>
  /  <span class="agency">KUT</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kay Pence owns a ranch in the Hill Country town of Fredericksburg. About a year ago, she got a call from the pipeline company Kinder Morgan. The caller told her the company planned to run a section of its 430-mile Permian Highway natural gas pipeline through her property. Pence didn’t like that.</p> <p><!--break--></p> <p>“This is going to sound overreactive, but you felt violated,” Pence says. “They have access to your property, and there was nothing you could do.”</p> <p>In Texas, pipeline companies have the power of eminent domain. That means they can take private land even if the landowner doesn’t want to sell. The company only needs to pay a fair price. Companies say this allows them to build the infrastructure necessary to move oil and gas.</p> <p>But a fair price can be hard to settle on.</p>  <p>  <div class="audio-container">   <div id="jp-interface--5ddbc48789aa1" class="jp-interface">     <div id="post-audio--5ddbc48789aa1" class="jp-player" jp-instance="-5ddbc48789aa1"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kut/audio/2019/11/WEB_Buchele_condemnation_0.mp3" title="KUT&#039;s Mose Buchele reports" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">9:56</div>       </div>      </div>           <div class="audio-caption">KUT's Mose Buchele reports</div>       </div> </div>  </p><p>“You have property in the Hill Country that is fifth generation and their property is being cut in half,” Pence says. “Their property is ruined.”</p> <p>Now, as building starts on the pipeline, some landowners are rejecting Kinder Morgan’s offers and winning awards vastly greater through a legal process called a condemnation hearing. It’s a unique proceeding where three local volunteers appointed by a district judge hear arguments about the land's value and make a decision.</p> <p>In Pence’s case, an offer of $45,000 for a 3-acre strip of land turned into an award of $1.2 million after the hearing. In Blanco County, a landowner who was told by Kinder Morgan that his land was worth $20,000 <a href="https://communityimpact.com/austin/san-marcos-buda-kyle/texas/2019/08/16/special-commission-awards-in-permian-highway-pipeline-cases-exceed-kinder-morgan-appraisals-in-blanco-county/">was awarded $1.3 million</a>. Another landowner in Gillespie County turned an offer of $85,000 into an $11 million award.</p> <p>Kinder Morgan has appealed some of the awards. But pipeline opponents are pointing to the results of these hearings as evidence the company is undervaluing Hill Country land.</p> <p>Some also see this as proof the company is messing with the wrong small towns.</p>  <p> <div class="wysiwyg-asset-pullquote-wrapper pullquote-style-wide">   <div class="wysiwyg-asset-pullquote">     Anatomy Of A Condemnation Hearing  </div> </div>  </p><p>Considering that millions of dollars are at stake, condemnation hearings can feel informal.</p> <p>Pence’s hearing took place in a small banquet hall in a roadside motel in Fredericksburg. There were kolaches and coffee in the back. The volunteers, known as special commissioners, sat at a table in the front of the room. Dressed in the pressed-Wranglers style of small-town Texas, they faced lawyers in suits representing Pence and Kinder Morgan.</p> <p> <div class="wysiwyg-asset-pullquote-wrapper pullquote-style-pull">   <div class="wysiwyg-asset-pullquote">     Pipeline companies want to pay just for the land they're going to use; landowners want compensation for the impact to their whole property.  </div> </div>  </p><p>Both parties agree these commissioners have one job: to come up with a number. But that’s where their agreement ends.</p> <p>The Pences' ranch is 105 acres. The $45,000 the company offered was for a 3-acre strip of land running through the property. The couple believed the ranch to be worth $4 million and thought the offer was all wrong.</p> <p>“We get one payment and then they own that easement in perpetuity,” Pence says. "They have access to it. They can sell it. They can change product. They can do all sorts of things.”</p> <p>Pence considered the pipeline’s impact on the price of the whole ranch – how it cuts through the property, allows pipeline workers to come in and out as they please, and limits what can be built. She estimated the value lost on the property would be about $1.8 million.</p> <p>This happens a lot in these cases: Pipeline companies want to pay just for the land they’re going to use; landowners want compensation for the impact to their whole property.</p>  <p> <div class="wysiwyg-asset-pullquote-wrapper pullquote-style-wide">   <div class="wysiwyg-asset-pullquote">     'Hometowned'  </div> </div>  </p><p>The hearings in Gillespie County have attracted crowds of supporters for local landowners. They worry about the pipeline’s impact on the environment, public safety and property rights.</p> <p>They also believe Kinder Morgan is either intentionally lowballing landowners or seriously misjudging the value of Hill Country real estate.</p> <p>“The way it’s going, hopefully, are keep making that price tag go up, up, up, up, up,” says Kevin Booth, a Gillespie County landowner who attended Pence’s hearing. He says trying to assign a fair market value to the land is like trying to place a value on a "quilt your grandmother knitted."</p> <p>“I heard a rumor that Kinder Morgan lawyers were complaining that they were being 'hometowned,'" says Booth, who has volunteered to serve as a special commissioner. “You came here to a small German community were everybody’s known each other for 120 years and you’re surprised that they’re all communicating?” he says. “Yeah ... so you’re being hometowned.”</p> <p>Allen Fore, Kinder Morgan’s vice president of public affairs, says he was not aware of company representatives saying anything negative about local commissioner’s courts.</p> <p>“We respect what [the commissioners] do, but we may not agree with it,” he says. “It’s a process that’s been laid out in state statute and regulation, and that’s the process for Texas so we’re following that process.”</p> <p>But Pence believes the process could be improved. She says pipeline companies should submit to public oversight in the planning phase of their projects, much the way developers of transmission lines and road projects do.</p> <p>She says she also believes property owners whose land is taken should get more out of the deal and that regular royalty checks would make the burden of living near pipelines easier to bare.</p> <p>“If they would do that, and treat the landowner fairly, you wouldn’t get this kind of pushback,” Pence says. “You wouldn’t have all this litigious business going on, because landowners would feel like they are partners in this.”</p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/kinder-morgan" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Kinder Morgan</a></div><div class="field-item odd"><a href="/term/permian-highway-pipeline" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Permian Highway Pipeline</a></div><div class="field-item even"><a href="/term/pipeline" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Pipeline</a></div><div class="field-item odd"><a href="/term/hill-country" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Hill Country</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Ftnwbm4t&amp;t=Hill%20Country%20Landowners%20Say%20Kinder%20Morgan%20Is%20Lowballing%20Them.%20Special%20Courts%20Are%20Agreeing.%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Ftnwbm4t&amp;text=Hill%20Country%20Landowners%20Say%20Kinder%20Morgan%20Is%20Lowballing%20Them.%20Special%20Courts%20Are%20Agreeing.%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Hill%20Country%20Landowners%20Say%20Kinder%20Morgan%20Is%20Lowballing%20Them.%20Special%20Courts%20Are%20Agreeing.%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Ftnwbm4t" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-25479" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/austin-joins-legal-fight-against-permian-highway-pipeline" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/austin-joins-legal-fight-against-permian-highway-pipeline"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/austin-joins-legal-fight-against-permian-highway-pipeline">Austin Joins Legal Fight Against Permian Highway Pipeline</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele-kut" rel="author">Mose Buchele, KUT</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Oct 16,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Salvador Castro for KUT News" href="/post/austin-joins-legal-fight-against-permian-highway-pipeline" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201910/Pipeline_Wimberley.png" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Salvador Castro for KUT News        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The city of Austin is signaling it intends to sue Kinder Morgan, the company behind the proposed Permian Highway Pipeline — a 430-mile natural gas line that has provoked major opposition in the Texas Hill Country. In filing its <a href="https://www.documentcloud.org/documents/6483593-Permian-Highway-NOI-10-16-19-002.html" target="_blank">Notice of Intent </a>to sue, Austin joins opposition already being mounted by San Marcos, Kyle, the Barton Springs Aquifer Conservation District and a property-owner group called the <a href="https://treadcoalition.org/campaign/oil-gas-pipeline-routing/" target="_blank">TREAD Coalition</a>. </p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-25125" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/new-texas-pipeline-protest-law-about-more-pipelines" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/new-texas-pipeline-protest-law-about-more-pipelines"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/new-texas-pipeline-protest-law-about-more-pipelines">New Texas Pipeline Protest Law Is About More Than Pipelines</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele-kut" rel="author">Mose Buchele, KUT</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 4,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Salvador Castro for KUT" href="/post/new-texas-pipeline-protest-law-about-more-pipelines" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201909/pipeline_protesters.jpg" alt="A community meeting on the Kinder Morgan pipeline">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Salvador Castro for KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>A law went into effect in Texas this week that increases penalties for demonstrators who interfere with oil and gas pipelines and other pieces of "critical infrastructure."</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-24786" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/kinder-morgan-sues-city-kyle-ongoing-pipeline-dispute" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/kinder-morgan-sues-city-kyle-ongoing-pipeline-dispute"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/kinder-morgan-sues-city-kyle-ongoing-pipeline-dispute">Kinder Morgan Sues City Of Kyle In Ongoing Pipeline Dispute</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele-kut" rel="author">Mose Buchele, KUT</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jul 23,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Julia Reihs" href="/post/kinder-morgan-sues-city-kyle-ongoing-pipeline-dispute" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201907/kyle.jpg" alt="Kyle, Texas">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Julia Reihs / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Kinder Morgan has filed a legal complaint against the City of Kyle, arguing a pipeline safety ordinance it adopted last month is illegal. The lawsuit is the latest clash between the company and opponents of the natural gas pipeline it’s planning through Central Texas.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-24548" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/judge-clears-path-kinder-morgans-pipeline-through-texas-hill-country" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/judge-clears-path-kinder-morgans-pipeline-through-texas-hill-country"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/judge-clears-path-kinder-morgans-pipeline-through-texas-hill-country">Judge Clears A Path For Kinder Morgan&#039;s Pipeline Through The Texas Hill Country</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele-kut" rel="author">Mose Buchele, KUT</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jun 26,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Julia Reihs " href="/post/judge-clears-path-kinder-morgans-pipeline-through-texas-hill-country" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201906/45938316395_9441b45bba_b.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Julia Reihs  / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>A Travis County judge has ruled construction on a natural gas pipeline through the Texas Hill Country can proceed. The state district court decision Tuesday marks a major setback for landowners and local governments that <a href="https://www.kut.org/post/central-texas-pipeline-reignites-fight-over-land-rights">sued to stop</a> energy company Kinder Morgan from using eminent domain to build the pipeline.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-25357" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/hill-country-landowners-get-ready-another-pipeline-fight" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/hill-country-landowners-get-ready-another-pipeline-fight"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/hill-country-landowners-get-ready-another-pipeline-fight">Hill Country Landowners Get Ready For Another Pipeline Fight</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele-kut" rel="author">Mose Buchele, KUT</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Oct 2,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Julia Reihs" href="/post/hill-country-landowners-get-ready-another-pipeline-fight" class="noexit">
    <img class="multiple" src="https://www.kut.org/sites/kut/files/styles/medium/public/201910/pipeline.jpg" alt="A piece of an old pipeline that ran through the Hill Country in the early 1900s.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Julia Reihs / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Charles Chaney Jr. has Utopia on his mind. The Texas City resident is a month away from retirement, and Utopia is the name of the scenic Hill Country town where his family has lived for generations. He had planned to build a house on land he owns there near his brother and sister.</p> <p>Now, he’s not so sure.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="//www.kut.org/sites/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2019 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":15,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
