<!DOCTYPE html>
<html class="ArticlePage" lang="en">
    <head>
    <meta charset="UTF-8">

    

    <style data-cssvarsponyfill="true">
        :root {
        --primaryColor1: #666666;
        --primaryColor2: #ff3300;

        --primaryTextColor: #333333;
        --secondaryTextColor: #666666;
        --breakingColor: #ff6f00;

        --secondaryColor1: #767676;
        --secondaryColor2: #dcdcdc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;

        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --linkColor: #1772b0;
        --linkHoverColor: #125c8e;

        --headerBgColor: #ffffff;
        --headerBgColorInverse: #000000;
         --headerNavBarBgColor: #ffffff;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #333333;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;
        --headerMenuTextColorHover: #68ac4d;
        --donateBGColor: #000000;
        --headerIconColor: #ffffff;

        --footerTextColor: #ffffff;
        --footerPartnersBgColor: #000000;

        --primaryTextColorInverse: #ffffff;
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #1c1c1c;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonTextColor: #ffffff;
        --inverseButtonBgColor: #030202;
        --tagButtonBorderColor: #1772b0;
        --tagButtonTextColor: #1772b0;

        --breakingTextColor: #ffffff;

        --sectionTextColor: #ffffff;

        --primaryHeadlineFont: sans-serif;
        --secondaryHeadlineFont: sans-serif;
        --bodyFont: sans-serif;
}

.fonts-loaded {
    --primaryHeadlineFont: "Roboto Condensed";
    --secondaryHeadlineFont: "Roboto Condensed";
    --bodyFont: "Roboto";
    --liveBlogBodyFont: "Roboto";
}
    </style>

    
    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    <meta name="twitter:creator" content="@MoseBuchele"/>
    
    
    
    <meta name="twitter:description" content="The Railroad Commission of Texas has approved a new rule to designate natural gas suppliers as &quot;critical infrastructure.&quot; The rule does not create weatherization standards, however, and will not protect the grid this coming winter."/>
    
    
    <meta name="twitter:image" content="https://npr.brightspotcdn.com/dims4/default/1bca736/2147483647/strip/true/crop/1024x576+0+54/resize/1200x675!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F29%2Feb%2F3d87ebb944c7b80fa5a461c772fc%2F51629142316-93665a9497-b.jpg"/>


    
    <meta name="twitter:image:alt" content="Insulation is used to keep pipes warm and protected as part of winter weather preparations at a natural gas-powered electric plant in Midlothian."/>
    
    
    
    
    <meta name="twitter:title" content="Texas Railroad Commission takes a step toward safeguarding some energy infrastructure"/>
    

    <meta property="og:title" content="Texas Railroad Commission takes a step toward safeguarding some energy infrastructure">

    <meta property="og:url" content="https://www.kut.org/energy-environment/2021-12-01/texas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure">

    <meta property="og:image" content="https://npr.brightspotcdn.com/dims4/default/11ed82c/2147483647/strip/true/crop/1024x538+0+73/resize/1200x630!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F29%2Feb%2F3d87ebb944c7b80fa5a461c772fc%2F51629142316-93665a9497-b.jpg">

    
    <meta property="og:image:url" content="https://npr.brightspotcdn.com/dims4/default/11ed82c/2147483647/strip/true/crop/1024x538+0+73/resize/1200x630!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F29%2Feb%2F3d87ebb944c7b80fa5a461c772fc%2F51629142316-93665a9497-b.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Insulation is used to keep pipes warm and protected as part of winter weather preparations at a natural gas-powered electric plant in Midlothian.">
    


    <meta property="og:description" content="The Railroad Commission of Texas has approved a new rule to designate natural gas suppliers as &quot;critical infrastructure.&quot; The rule does not create weatherization standards, however, and will not protect the grid this coming winter.">

    <meta property="og:site_name" content="KUT Radio, Austin&#x27;s NPR Station">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.kut.org/people/mose-buchele">

    <meta property="article:published_time" content="2021-12-01T18:24:17.721">

    <meta property="article:modified_time" content="2021-12-01T18:24:17.721">

    <meta property="article:section" content="Energy &amp; Environment">

    <meta property="article:tag" content="Weather">

    <meta property="article:tag" content="Weatherization">

    <meta property="article:tag" content="Power Plants">

    <meta property="article:tag" content="Electric Grid">

    <meta property="article:tag" content="Railroad Commission of Texas">

    <meta property="article:tag" content="KUT">




    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://npr.brightspotcdn.com/resource/00000177-1bc0-debb-a57f-dfcf4a950000/styleguide/All.min.bf055cf97fa6993db5e1e0a4a7146e6b.gz.css">

    

    

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover"><title>Texas Railroad Commission takes a step toward safeguarding some energy infrastructure | KUT Radio, Austin&#x27;s NPR Station</title><meta name="description" content="The Railroad Commission of Texas has approved a new rule to designate natural gas suppliers as &quot;critical infrastructure.&quot; The rule does not create weatherization standards, however, and will not protect the grid this coming winter."><link rel="canonical" href="https://www.kut.org/energy-environment/2021-12-01/texas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure"><meta name="brightspot.contentId" content="0000017d-7713-d3d5-affd-ff531f8e0000"><link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png">
    
    <meta name="brightspot-dataLayer" content="{
  &quot;author&quot; : &quot;Mose Buchele&quot;,
  &quot;bspStoryId&quot; : &quot;0000017d-7713-d3d5-affd-ff531f8e0000&quot;,
  &quot;category&quot; : &quot;Texas,Energy &amp; Environment&quot;,
  &quot;inlineAudio&quot; : 0,
  &quot;keywords&quot; : &quot;Weather,Weatherization,Power Plants,Electric Grid,Railroad Commission of Texas,KUT&quot;,
  &quot;nprCmsSite&quot; : true,
  &quot;nprStoryId&quot; : &quot;1060555840&quot;,
  &quot;pageType&quot; : &quot;news-story&quot;,
  &quot;program&quot; : &quot;&quot;,
  &quot;publishedDate&quot; : &quot;2021-12-01T13:24:17Z&quot;,
  &quot;siteName&quot; : &quot;KUT Radio, Austin&#x27;s NPR Station&quot;,
  &quot;station&quot; : &quot;KUT 90.5&quot;,
  &quot;stationOrgId&quot; : &quot;252&quot;,
  &quot;storyOrgId&quot; : &quot;0&quot;,
  &quot;storyTheme&quot; : &quot;news-story&quot;,
  &quot;storyTitle&quot; : &quot;Texas Railroad Commission takes a step toward safeguarding some energy infrastructure&quot;,
  &quot;timezone&quot; : &quot;US/Central&quot;,
  &quot;wordCount&quot; : 0
}">
    <script id="brightpot-dataLayer">
        (function () {
            var dataValue = document.head.querySelector('meta[name="brightspot-dataLayer"]').content;
            if (dataValue) {
                window.brightspotDataLayer = JSON.parse(dataValue);
            }
        })();
    </script>

    <link rel="amphtml" href="https://www.kut.org/energy-environment/2021-12-01/texas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure?_amp=true">

    

    
    <script src="https://npr.brightspotcdn.com/resource/00000177-1bc0-debb-a57f-dfcf4a950000/styleguide/All.min.519abb7f771b6a82589adde0e9810146.gz.js" async></script>

    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '480442339585794',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="gtm-dataLayer" content="{
  &quot;gtmAuthor&quot; : &quot;Mose Buchele&quot;,
  &quot;gtmBspStoryId&quot; : &quot;0000017d-7713-d3d5-affd-ff531f8e0000&quot;,
  &quot;gtmCategory&quot; : &quot;Texas,Energy &amp; Environment&quot;,
  &quot;gtmInlineAudio&quot; : 0,
  &quot;gtmKeywords&quot; : &quot;Weather,Weatherization,Power Plants,Electric Grid,Railroad Commission of Texas,KUT&quot;,
  &quot;gtmNprCmsSite&quot; : true,
  &quot;gtmNprStoryId&quot; : &quot;1060555840&quot;,
  &quot;gtmPageType&quot; : &quot;news-story&quot;,
  &quot;gtmProgram&quot; : &quot;&quot;,
  &quot;gtmPublishedDate&quot; : &quot;2021-12-01T13:24:17Z&quot;,
  &quot;gtmSiteName&quot; : &quot;KUT Radio, Austin&#x27;s NPR Station&quot;,
  &quot;gtmStation&quot; : &quot;KUT 90.5&quot;,
  &quot;gtmStationOrgId&quot; : &quot;252&quot;,
  &quot;gtmStoryOrgId&quot; : &quot;0&quot;,
  &quot;gtmStoryTheme&quot; : &quot;news-story&quot;,
  &quot;gtmStoryTitle&quot; : &quot;Texas Railroad Commission takes a step toward safeguarding some energy infrastructure&quot;,
  &quot;gtmTimezone&quot; : &quot;US/Central&quot;,
  &quot;gtmWordCount&quot; : 0
}"><script>

    (function () {
        var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
        if (dataValue) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push(JSON.parse(dataValue));
        }
    })();

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N39QFDR');</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().collapseEmptyDivs()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>window.addEventListener('DOMContentLoaded', (event) => {
    window.nulldurationobserver = new MutationObserver(function (mutations) {
        document.querySelectorAll('.StreamPill-duration').forEach(pill => { 
      if (pill.innerText == "LISTENNULL") {
         pill.innerText = "LISTEN"
      } 
    });
      });

      window.nulldurationobserver.observe(document.body, {
        childList: true,
        subtree: true
      });
});
</script>


    <script>
        var head = document.getElementsByTagName('head')
        head = head[0]
        var link = document.createElement('link');
        link.setAttribute('href', 'https://fonts.googleapis.com/css?family=Roboto Condensed|Roboto|Roboto:400,500,700&display=swap');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>
</head>


    <body class="Page-body">
    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N39QFDR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        

    <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap1" class="iconsMap">
    <symbol id="play-icon" viewBox="0 0 115 115">
        <polygon points="0,0 115,57.5 0,115" fill="white" />
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
            <g>
                <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
            </g>
    </symbol>
    <symbol id="radio-stream" width="18" height="19" viewBox="0 0 18 19">
        <g fill="currentColor" fill-rule="nonzero">
            <path d="M.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C1 8.253.776 8 .5 8zM2.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C3 8.253 2.776 8 2.5 8zM3.5 7c-.276 0-.5.276-.5.617v3.766c0 .34.224.617.5.617s.5-.276.5-.617V7.617C4 7.277 3.776 7 3.5 7zM5.5 6c-.276 0-.5.275-.5.613v5.774c0 .338.224.613.5.613s.5-.275.5-.613V6.613C6 6.275 5.776 6 5.5 6zM6.5 4c-.276 0-.5.26-.5.58v8.84c0 .32.224.58.5.58s.5-.26.5-.58V4.58C7 4.26 6.776 4 6.5 4zM8.5 0c-.276 0-.5.273-.5.61v17.78c0 .337.224.61.5.61s.5-.273.5-.61V.61C9 .273 8.776 0 8.5 0zM9.5 2c-.276 0-.5.274-.5.612v14.776c0 .338.224.612.5.612s.5-.274.5-.612V2.612C10 2.274 9.776 2 9.5 2zM11.5 5c-.276 0-.5.276-.5.616v8.768c0 .34.224.616.5.616s.5-.276.5-.616V5.616c0-.34-.224-.616-.5-.616zM12.5 6c-.276 0-.5.262-.5.584v4.832c0 .322.224.584.5.584s.5-.262.5-.584V6.584c0-.322-.224-.584-.5-.584zM14.5 7c-.276 0-.5.29-.5.647v3.706c0 .357.224.647.5.647s.5-.29.5-.647V7.647C15 7.29 14.776 7 14.5 7zM15.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565zM17.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565z"/>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 31 31">
            <g>
               <path fill-rule="evenodd" d="M22.604 18.89l-.323.566 8.719 8.8L28.255 31l-8.719-8.8-.565.404c-2.152 1.346-4.386 2.018-6.7 2.018-3.39 0-6.284-1.21-8.679-3.632C1.197 18.568 0 15.66 0 12.27c0-3.39 1.197-6.283 3.592-8.678C5.987 1.197 8.88 0 12.271 0c3.39 0 6.283 1.197 8.678 3.592 2.395 2.395 3.593 5.288 3.593 8.679 0 2.368-.646 4.574-1.938 6.62zM19.162 5.77C17.322 3.925 15.089 3 12.46 3c-2.628 0-4.862.924-6.702 2.77C3.92 7.619 3 9.862 3 12.5c0 2.639.92 4.882 2.76 6.73C7.598 21.075 9.832 22 12.46 22c2.629 0 4.862-.924 6.702-2.77C21.054 17.33 22 15.085 22 12.5c0-2.586-.946-4.83-2.838-6.73z"/>
            </g>
        </symbol>
        <symbol id="burger-menu" viewBox="0 0 14 10">
            <g>
                <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
            </g>
        </symbol>
        <symbol id="close-x" viewBox="0 0 14 14">
            <g>
                <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
            </g>
        </symbol>
        <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
            <g>
                <g>
                    <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                        l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                        M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                        l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
                </g>
            </g>
        </symbol>
        <symbol id="chevron" viewBox="0 0 100 100">
            <g>
                <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
            </g>
        </symbol>
</svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap2" class="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="default-image" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image">
        <rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect>
        <circle cx="8.5" cy="8.5" r="1.5"></circle>
        <polyline points="21 15 16 10 5 21"></polyline>
    </symbol>
    <symbol id="icon-email" width="18px" viewBox="0 0 20 14">
        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <g id="social-button-bar" transform="translate(-125.000000, -8.000000)" stroke="#000000">
                <g id="Group-2" transform="translate(120.000000, 0.000000)">
                    <g id="envelope" transform="translate(6.000000, 9.000000)">
                        <path d="M17.5909091,10.6363636 C17.5909091,11.3138182 17.0410909,11.8636364 16.3636364,11.8636364 L1.63636364,11.8636364 C0.958909091,11.8636364 0.409090909,11.3138182 0.409090909,10.6363636 L0.409090909,1.63636364 C0.409090909,0.958090909 0.958909091,0.409090909 1.63636364,0.409090909 L16.3636364,0.409090909 C17.0410909,0.409090909 17.5909091,0.958090909 17.5909091,1.63636364 L17.5909091,10.6363636 L17.5909091,10.6363636 Z" id="Stroke-406"></path>
                        <polyline id="Stroke-407" points="17.1818182 0.818181818 9 7.36363636 0.818181818 0.818181818"></polyline>
                    </g>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-flipboard" viewBox="0 0 500 500">
        <g>
            <path d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z"></path>
        </g>
    </symbol>
 </svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap3" class="iconsMap">
    <symbol id="volume-mute" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="23" y1="9" x2="17" y2="15"/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="17" y1="9" x2="23" y2="15"/>
    </symbol>
    <symbol id="volume-low" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
    </symbol>
    <symbol id="volume-mid" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="volume-high" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M19.1,4.9c3.9,3.9,3.9,10.2,0,14.1 M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="pause-icon" width="12" height="16" viewBox="0 0 12 16">
        <rect x="0" y="0" width="4" height="16" fill="currentColor"></rect>
        <rect x="8" y="0" width="4" height="16" fill="currentColor"></rect>
    </symbol>
    <symbol id="heart" viewBox="0 0 24 24">
        <g>
            <path d="M12 4.435c-1.989-5.399-12-4.597-12 3.568 0 4.068 3.06 9.481 12 14.997 8.94-5.516 12-10.929 12-14.997 0-8.118-10-8.999-12-3.568z"/>
        </g>
    </symbol>
    <symbol id="icon-location" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-map-pin">
        <path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z" fill="currentColor" fill-opacity="1"></path>
        <circle cx="12" cy="10" r="5" fill="#ffffff"></circle>
    </symbol>
    <symbol id="icon-ticket" width="23px" height="15px" viewBox="0 0 23 15">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-625.000000, -1024.000000)">
                <g transform="translate(625.000000, 1024.000000)">
                    <path d="M0,12.057377 L0,3.94262296 C0.322189879,4.12588308 0.696256938,4.23076923 1.0952381,4.23076923 C2.30500469,4.23076923 3.28571429,3.26645946 3.28571429,2.07692308 C3.28571429,1.68461385 3.17904435,1.31680209 2.99266757,1 L20.0073324,1 C19.8209556,1.31680209 19.7142857,1.68461385 19.7142857,2.07692308 C19.7142857,3.26645946 20.6949953,4.23076923 21.9047619,4.23076923 C22.3037431,4.23076923 22.6778101,4.12588308 23,3.94262296 L23,12.057377 C22.6778101,11.8741169 22.3037431,11.7692308 21.9047619,11.7692308 C20.6949953,11.7692308 19.7142857,12.7335405 19.7142857,13.9230769 C19.7142857,14.3153862 19.8209556,14.6831979 20.0073324,15 L2.99266757,15 C3.17904435,14.6831979 3.28571429,14.3153862 3.28571429,13.9230769 C3.28571429,12.7335405 2.30500469,11.7692308 1.0952381,11.7692308 C0.696256938,11.7692308 0.322189879,11.8741169 -2.13162821e-14,12.057377 Z" fill="currentColor"></path>
                    <path d="M14.5,0.533333333 L14.5,15.4666667" stroke="#FFFFFF" stroke-linecap="square" stroke-dasharray="2"></path>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="icon-refresh" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-refresh-cw">
        <polyline points="23 4 23 10 17 10"></polyline>
        <polyline points="1 20 1 14 7 14"></polyline>
        <path d="M3.51 9a9 9 0 0 1 14.85-3.36L23 10M1 14l4.64 4.36A9 9 0 0 0 20.49 15"></path>
    </symbol>

    <symbol>
    <g id="mono-icon-link-post" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-313.000000, -10148.000000)" fill="#000000" fill-rule="nonzero">
            <g transform="translate(306.000000, 10142.000000)">
                <path d="M14.0614027,11.2506973 L14.3070318,11.2618997 C15.6181751,11.3582102 16.8219637,12.0327684 17.6059678,13.1077805 C17.8500396,13.4424472 17.7765978,13.9116075 17.441931,14.1556793 C17.1072643,14.3997511 16.638104,14.3263093 16.3940322,13.9916425 C15.8684436,13.270965 15.0667922,12.8217495 14.1971448,12.7578692 C13.3952042,12.6989624 12.605753,12.9728728 12.0021966,13.5148801 L11.8552806,13.6559298 L9.60365896,15.9651545 C8.45118119,17.1890154 8.4677248,19.1416686 9.64054436,20.3445766 C10.7566428,21.4893084 12.5263723,21.5504727 13.7041492,20.5254372 L13.8481981,20.3916503 L15.1367586,19.070032 C15.4259192,18.7734531 15.9007548,18.7674393 16.1973338,19.0565998 C16.466951,19.3194731 16.4964317,19.7357968 16.282313,20.0321436 L16.2107659,20.117175 L14.9130245,21.4480474 C13.1386707,23.205741 10.3106091,23.1805355 8.5665371,21.3917196 C6.88861294,19.6707486 6.81173139,16.9294487 8.36035888,15.1065701 L8.5206409,14.9274155 L10.7811785,12.6088842 C11.6500838,11.7173642 12.8355419,11.2288664 14.0614027,11.2506973 Z M22.4334629,7.60828039 C24.1113871,9.32925141 24.1882686,12.0705513 22.6396411,13.8934299 L22.4793591,14.0725845 L20.2188215,16.3911158 C19.2919892,17.3420705 18.0049901,17.8344754 16.6929682,17.7381003 C15.3818249,17.6417898 14.1780363,16.9672316 13.3940322,15.8922195 C13.1499604,15.5575528 13.2234022,15.0883925 13.558069,14.8443207 C13.8927357,14.6002489 14.361896,14.6736907 14.6059678,15.0083575 C15.1315564,15.729035 15.9332078,16.1782505 16.8028552,16.2421308 C17.6047958,16.3010376 18.394247,16.0271272 18.9978034,15.4851199 L19.1447194,15.3440702 L21.396341,13.0348455 C22.5488188,11.8109846 22.5322752,9.85833141 21.3594556,8.65542337 C20.2433572,7.51069163 18.4736277,7.44952726 17.2944986,8.47594561 L17.1502735,8.60991269 L15.8541776,9.93153101 C15.5641538,10.2272658 15.0893026,10.2318956 14.7935678,9.94187181 C14.524718,9.67821384 14.4964508,9.26180596 14.7114324,8.96608447 L14.783227,8.88126205 L16.0869755,7.55195256 C17.8613293,5.79425896 20.6893909,5.81946452 22.4334629,7.60828039 Z" id="Icon-Link"></path>
            </g>
        </g>
    </g>
    </symbol>
</svg>


<ps-header class="Page-header">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-top">
                
                    <div class="Page-header-logo">
                        <a aria-label="home page" href="/"  >
    
        
            <picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="267"
     height="114"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/3a7e47f/2147483647/strip/true/crop/984x420+0+0/resize/534x228!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
    />
    

    
        <source width="267"
     height="114"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/2904794/2147483647/strip/true/crop/984x420+0+0/resize/267x114!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="" srcset="https://npr.brightspotcdn.com/dims4/default/860c7ad/2147483647/strip/true/crop/984x420+0+0/resize/534x228!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png 2x" width="267" height="114"
            data-src="https://npr.brightspotcdn.com/dims4/default/2904794/2147483647/strip/true/crop/984x420+0+0/resize/267x114!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
        >


</picture>
        
    
    </a>

                    </div>
                
                <button class="Page-header-hamburger-menu-close" aria-label="hamburger-menu-close" aria-expanded="false"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>
            </div>
            
                <div class="Page-header-search-overlay-mobile">
                    <form class="Page-header-search-form" action="https://www.kut.org/search#nt=navsearch" novalidate="" autocomplete="off">
                        <label><input placeholder="Search" type="text" class="Page-header-search-input-mobile" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        <button class="Page-header-search-button-mobile" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span></button>
                     </form>
                </div>
            

            <div class="Page-header-hamburger-menu-content">
                
                    <nav class="Navigation gtm_nav">
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>News</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/covid-19">COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/austin">Austin</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/crime-justice">Crime &amp; Justice</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/education">Education</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/en-espanol">En Español</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/energy-environment">Energy &amp; Environment</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/health">Health</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/politics">Politics</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/transportation">Transportation</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/people">KUT Newsroom Staff</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/covid-19">COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/austin">Austin</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/crime-justice">Crime &amp; Justice</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/education">Education</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/en-espanol">En Español</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/energy-environment">Energy &amp; Environment</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/health">Health</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/politics">Politics</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/transportation">Transportation</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/people">KUT Newsroom Staff</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>Features</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/atxplained">ATXplained </a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/tags/in-black-america">In Black America</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/tags/kut-videos" target="_blank">KUT Videos</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://texasstandard.org/" target="_blank">Texas Standard </a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/two-guys-on-your-head">Two Guys on Your Head</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/atxplained">ATXplained </a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/tags/in-black-america">In Black America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/tags/kut-videos" target="_blank">KUT Videos</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://texasstandard.org/" target="_blank">Texas Standard </a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/two-guys-on-your-head">Two Guys on Your Head</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kut.org/life-arts">Life &amp; Arts</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/tags/arts-eclectic">Arts Eclectic</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/get-involved">Get Involved</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/storycorps-austin">StoryCorps</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/views-and-brews">Views and Brews </a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/tags/arts-eclectic">Arts Eclectic</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/get-involved">Get Involved</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/storycorps-austin">StoryCorps</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/views-and-brews">Views and Brews </a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://kutkutx.studio/" target="_blank">Podcasts</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/atxplained" target="_blank">ATXplained</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/in-black-america" target="_blank">In Black America</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/pause-play" target="_blank">Pause/Play</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/tacos-of-texas" target="_blank">Tacos of Texas</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/texas-standard" target="_blank">Texas Standard</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/the-disconnect-power-politics-and-the-texas-blackout" target="_blank">The Disconnect</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/two-guys-on-your-head" target="_blank">Two Guys on Your Head</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/atxplained" target="_blank">ATXplained</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/in-black-america" target="_blank">In Black America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/pause-play" target="_blank">Pause/Play</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/tacos-of-texas" target="_blank">Tacos of Texas</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/texas-standard" target="_blank">Texas Standard</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/the-disconnect-power-politics-and-the-texas-blackout" target="_blank">The Disconnect</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/two-guys-on-your-head" target="_blank">Two Guys on Your Head</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>KUTX Music</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutx.org" target="_blank">KUTX</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://livesessions.npr.org/happening/austin" target="_blank">KUTX Videos</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutx.org" target="_blank">KUTX</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://livesessions.npr.org/happening/austin" target="_blank">KUTX Videos</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>Support</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/support-kut">Become a Member</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/business-circle">Business Circle</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/car-donation">Car Donation</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/leadership-circle">Leadership Circle</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/gift-and-estate-planning">Planned Giving</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.sponsorkutx.org/" target="_blank">Program Sponsorships</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/sustaining-membership">Sustaining Members</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/station-information/2021-10-11/fall-2021-thank-you-gifts">Thank You Gifts</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/got-a-few-hours-to-spare-love-kut">Volunteer</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/support-kut">Become a Member</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/business-circle">Business Circle</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/car-donation">Car Donation</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/leadership-circle">Leadership Circle</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/gift-and-estate-planning">Planned Giving</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.sponsorkutx.org/" target="_blank">Program Sponsorships</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/sustaining-membership">Sustaining Members</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/station-information/2021-10-11/fall-2021-thank-you-gifts">Thank You Gifts</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/got-a-few-hours-to-spare-love-kut">Volunteer</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kut.org/about">About</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/about">About</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/kut-texas-standard-and-kutx-awards">Awards</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/contact-directions">Contact Directions</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/cpb-funding-overview">CPB Funding Overview</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/tags/kut-events">KUT Events</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/how-to-listen">How To Listen</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/jobs">Jobs</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/mobile-guide">Mobile Guide</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/news-releases">News Releases</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/how-to-listen-to-kut-on-your-smart-speaker">Smart Speakers</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/about">About</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/kut-texas-standard-and-kutx-awards">Awards</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/contact-directions">Contact Directions</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/cpb-funding-overview">CPB Funding Overview</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/tags/kut-events">KUT Events</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/how-to-listen">How To Listen</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/jobs">Jobs</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/mobile-guide">Mobile Guide</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/news-releases">News Releases</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/how-to-listen-to-kut-on-your-smart-speaker">Smart Speakers</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kut.org/kut-radio-schedule">Schedule</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/kut-radio-schedule">KUT Radio Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/kut-hd2-bbc-schedule">BBC on HD2 Schedule</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/kut-radio-schedule">KUT Radio Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/kut-hd2-bbc-schedule">BBC on HD2 Schedule</a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
                
                
                    <div class="Page-header-disclaimer">© 2021 KUT<br><br><a   href="http://moody.utexas.edu/" class="Link"  target="_blank"   >A service of the Moody College of Communication at the University of Texas at Austin</a></div>
                
            </div>
        </div>
    </div>

    
    <div class="Page-header-top-bar" data-inverse-colors="" >
            <div class="Page-header-top-bar-content">
                <button class="Page-header-menu-trigger" aria-label="hamburger-menu-open" aria-expanded="false"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Menu</span></button>
                
                    <div class="Page-header-logo"><a aria-label="home page" href="/"  >
    
        
            <picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="267"
     height="114"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/3a7e47f/2147483647/strip/true/crop/984x420+0+0/resize/534x228!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
    />
    

    
        <source width="267"
     height="114"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/2904794/2147483647/strip/true/crop/984x420+0+0/resize/267x114!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="" srcset="https://npr.brightspotcdn.com/dims4/default/860c7ad/2147483647/strip/true/crop/984x420+0+0/resize/534x228!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png 2x" width="267" height="114"
            data-src="https://npr.brightspotcdn.com/dims4/default/2904794/2147483647/strip/true/crop/984x420+0+0/resize/267x114!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
        >


</picture>
        
    
    </a>
</div>
                
                
                    <div class="Page-header-tagline">Austin&#x27;s NPR Station</div>
                
            </div>
            <div class="Page-header-end">
                
                    <button class="Page-header-search-button" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.kut.org/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                            <button type="button" class="Page-header-search-close" aria-label="header-search-close-icon"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>
                        </form>
                    </div>
                
                
                    <div class="Page-header-donate-button gtm_donate" aria-label="header-donate-button">
                        <svg class="heart"><use xlink:href="#heart"></use></svg>
                        <a   href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTOA&amp;PAGETYPE=PLG&amp;CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" class="Link"  target="_blank"   >Donate</a>
                    </div>
                
            </div>
    </div>

    
    <div class="Page-header-persistent-player">
        
            
                
<ps-brightspot-persistent-player
    class="BrightspotPersistentPlayer"
     player-id="brightspot-player"
    text-on-air="On Air"
    text-playing="Now Playing"
     streams-opt-out-url="https://play.kutx.org/#station=kut"
    data-control-drawer-load-state
>
    <div class="BrightspotPersistentPlayer-player" data-player></div>
    <div class="BrightspotPersistentPlayer-playerControls">
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-play aria-label="persistent-player-play-button">
            <svg class="play-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
        </button>
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-pause aria-label="persistent-player-pause-button">
            <svg class="pause-icon">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-volumeControl">
        <button class="BrightspotPersistentPlayer-volumeControl-toggle" data-control-volume-toggle aria-label="persistent-player-volume-button">
            <svg class="volume-mute">
                <use xlink:href="#volume-mute"></use>
            </svg>
            <svg class="volume-low">
                <use xlink:href="#volume-low"></use>
            </svg>
            <svg class="volume-mid">
                <use xlink:href="#volume-mid"></use>
            </svg>
            <svg class="volume-high">
                <use xlink:href="#volume-high"></use>
            </svg>
        </button>
        <div class="BrightspotPersistentPlayer-volumeControl-slider">
            <div data-control-volume></div>
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-streamInfo">
        <div class="BrightspotPersistentPlayer-name" data-stream-name></div>
        <div class="BrightspotPersistentPlayer-programName" data-stream-program-name>
            Play Live Radio
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-tabletDesktopExtraInfo">
        <div class="BrightspotPersistentPlayer-schedule">
            <span class="BrightspotPersistentPlayer-schedule-next">Next Up:</span>
            <span class="BrightspotPersistentPlayer-schedule-startTime" data-schedule-start-time></span>
            <span class="BrightspotPersistentPlayer-schedule-programName" data-schedule-program-name></span>
        </div>
        <div class="BrightspotPersistentPlayer-songInfo">
            <span class="BrightspotPersistentPlayer-songInfo-text">
                <span class="BrightspotPersistentPlayer-songInfo-textAlbumArtist">
                    <span data-songinfo-album></span>
                    <span data-songinfo-artist></span>
                </span>
                <span class="BrightspotPersistentPlayer-songInfo-textSong" data-songinfo-song></span>
            </span>
            <span class="BrightspotPersistentPlayer-songInfo-image" data-songinfo-image></span>
        </div>
        <div class="BrightspotPersistentPlayer-trackSlider">
            <div class="BrightspotPersistentPlayer-trackSlider-currentTime" data-track-current-time>0:00</div>
            <div class="BrightspotPersistentPlayer-trackSlider-wrapper">
                <div class="BrightspotPersistentPlayer-trackSlider-slider" data-track-slider>
                    <div class="BrightspotPersistentPlayer-trackSlider-thumb" data-track-thumb></div>
                </div>
            </div>
            <div class="BrightspotPersistentPlayer-trackSlider-duration" data-track-duration>0:00</div>
        </div>
    </div>
    
    <div class="BrightspotPersistentPlayer-drawerOverlay" data-control-drawer-overlay></div>
    <div class="BrightspotPersistentPlayer-drawer">
        <div class="BrightspotPersistentPlayer-drawerHeading">
            Available On Air Stations
        </div>
        <ul class="BrightspotPersistentPlayer-streamsList" data-streams-list>
            
                <li class="BrightspotPersistentPlayer-streamsList-item" data-first-stream>
                    <ps-stream
    data-stream-name="KUT 90.5 FM"
    data-stream-id="stream-00000170-8853-ddc0-a17e-defb82410000"
    data-stream-ucsId="50ef24cfe1c87fc0835b59a9"
    data-stream-program-name="All Things Considered"
    
    
    
    >

    
        
            <ps-stream-url
        data-stream-format="audio/mp3"
        data-stream-url="https://kut.streamguys1.com/kut-web">
</ps-stream-url>
        
    

    <button class="Stream">
        <span class="Stream-iconWrapper">
            <svg class="Stream-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="Stream-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="Stream-text">
            
                <span class="Stream-status">
                    
                        <span class="Stream-statusTextOnAir">
                            On Air
                        </span>
                    
                    <span class="Stream-statusTextNowPlaying">
                        Now Playing
                    </span>
                </span>
            
            
            
                
                    <span class="Stream-name">KUT 90.5 FM</span>
                
            
        </span>
    </button>
</ps-stream>
                </li>
            
                <li class="BrightspotPersistentPlayer-streamsList-item">
                    <ps-stream
    data-stream-name="KUT HD2 BBC World News"
    data-stream-id="stream-00000175-d2e5-d594-abfd-feff92de0000"
    
    
    
    
    
    >

    
        
            <ps-stream-url
        data-stream-format="audio/mp3"
        data-stream-url="https://kut.streamguys1.com/kuthd2-web">
</ps-stream-url>
        
    

    <button class="Stream">
        <span class="Stream-iconWrapper">
            <svg class="Stream-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="Stream-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="Stream-text">
            
                <span class="Stream-status">
                    
                        <span class="Stream-statusTextOnAir">
                            On Air
                        </span>
                    
                    <span class="Stream-statusTextNowPlaying">
                        Now Playing
                    </span>
                </span>
            
            
            
                
                    <span class="Stream-name">KUT HD2 BBC World News</span>
                
            
        </span>
    </button>
</ps-stream>
                </li>
            
                <li class="BrightspotPersistentPlayer-streamsList-item">
                    <ps-stream
    data-stream-name="KUTX 98.9 FM"
    data-stream-id="stream-00000170-8856-dcd9-a5f6-edf6cbf50000"
    data-stream-ucsId="50ef24ebe1c8a1369593d032"
    data-stream-program-name="Laurie Gallardo"
    
    
    
    >

    
        
            <ps-stream-url
        data-stream-format="audio/mp3"
        data-stream-url="https://kut.streamguys1.com/kutx-web">
</ps-stream-url>
        
    

    <button class="Stream">
        <span class="Stream-iconWrapper">
            <svg class="Stream-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="Stream-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="Stream-text">
            
                <span class="Stream-status">
                    
                        <span class="Stream-statusTextOnAir">
                            On Air
                        </span>
                    
                    <span class="Stream-statusTextNowPlaying">
                        Now Playing
                    </span>
                </span>
            
            
            
                
                    <span class="Stream-name">KUTX 98.9 FM</span>
                
            
        </span>
    </button>
</ps-stream>
                </li>
            
                <li class="BrightspotPersistentPlayer-streamsList-item">
                    <ps-stream
    data-stream-name="KUTX HD2 Austin Music"
    data-stream-id="stream-00000175-d2e6-d723-abf7-fae6c9ca0000"
    data-stream-ucsId="50ef26c7e1c864896142d340"
    data-stream-program-name="The Austin Music Experience"
    
    
    
    >

    
        
            <ps-stream-url
        data-stream-format="audio/mp3"
        data-stream-url="https://kut.streamguys1.com/amx-web">
</ps-stream-url>
        
    

    <button class="Stream">
        <span class="Stream-iconWrapper">
            <svg class="Stream-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="Stream-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="Stream-text">
            
                <span class="Stream-status">
                    
                        <span class="Stream-statusTextOnAir">
                            On Air
                        </span>
                    
                    <span class="Stream-statusTextNowPlaying">
                        Now Playing
                    </span>
                </span>
            
            
            
                
                    <span class="Stream-name">KUTX HD2 Austin Music</span>
                
            
        </span>
    </button>
</ps-stream>
                </li>
            
        </ul>
        
            <div class="BrightspotPersistentPlayer-dfpAd"><ps-google-dfp-ad data-hide-on-mobile='true'>
    <div id="googleAd4c3a416b-7814-415c-b9fa-97b2eb76404e" class="GoogleDfpAd" data-hide-on-mobile='true' data-slot-name="41259720/KUT_player_mobile" data-slot-sizes="[[320, 50]]" data-slot-adSizeMap="[[[320, 1], [320, 50]]]" data-targeting-data="{&quot;id&quot;:&quot;0000017d-7713-d3d5-affd-ff531f8e0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[&quot;Weather&quot;,&quot;Weatherization&quot;,&quot;Power Plants&quot;,&quot;Electric Grid&quot;,&quot;Railroad Commission of Texas&quot;,&quot;KUT&quot;],&quot;category&quot;:&quot;Energy &amp; Environment&quot;,&quot;programs&quot;:[]}" >
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
</div>
        
        <button class="BrightspotPersistentPlayer-drawer-closeButton" data-control-drawer-close aria-label="persistent-player-drawer-close">
            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-drawerControls">
        <button class="BrightspotPersistentPlayer-drawerToggle" data-control-drawer aria-label="persistent-player-drawer-toggle">
            <svg class="radio-stream">
                <use xlink:href="#radio-stream"></use>
            </svg>
            <span class="BrightspotPersistentPlayer-drawerToggle-text">All Streams</span>
            <svg class="drawer-mobile-trigger">
                <use xlink:href="#drawer-mobile-trigger"></use>
            </svg>
        </button>
    </div>
    
</ps-brightspot-persistent-player>

            
        
    </div>
    

    
    <div class="Page-header-nav-bar">
        
            <nav class="DropdownNavigation gtm_nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>News</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/covid-19">COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/austin">Austin</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/crime-justice">Crime &amp; Justice</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/education">Education</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/en-espanol">En Español</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/energy-environment">Energy &amp; Environment</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/health">Health</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/politics">Politics</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/transportation">Transportation</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/people">KUT Newsroom Staff</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/covid-19">COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/austin">Austin</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/crime-justice">Crime &amp; Justice</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/education">Education</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/en-espanol">En Español</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/energy-environment">Energy &amp; Environment</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/health">Health</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/politics">Politics</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/transportation">Transportation</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/people">KUT Newsroom Staff</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>Features</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/atxplained">ATXplained </a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/tags/in-black-america">In Black America</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/tags/kut-videos" target="_blank">KUT Videos</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://texasstandard.org/" target="_blank">Texas Standard </a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/two-guys-on-your-head">Two Guys on Your Head</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/atxplained">ATXplained </a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/tags/in-black-america">In Black America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/tags/kut-videos" target="_blank">KUT Videos</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://texasstandard.org/" target="_blank">Texas Standard </a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/two-guys-on-your-head">Two Guys on Your Head</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kut.org/life-arts">Life &amp; Arts</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/tags/arts-eclectic">Arts Eclectic</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/get-involved">Get Involved</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/storycorps-austin">StoryCorps</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/views-and-brews">Views and Brews </a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/tags/arts-eclectic">Arts Eclectic</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/get-involved">Get Involved</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/storycorps-austin">StoryCorps</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/views-and-brews">Views and Brews </a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://kutkutx.studio/" target="_blank">Podcasts</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/atxplained" target="_blank">ATXplained</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/in-black-america" target="_blank">In Black America</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/pause-play" target="_blank">Pause/Play</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/tacos-of-texas" target="_blank">Tacos of Texas</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/texas-standard" target="_blank">Texas Standard</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/the-disconnect-power-politics-and-the-texas-blackout" target="_blank">The Disconnect</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutkutx.studio/category/two-guys-on-your-head" target="_blank">Two Guys on Your Head</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/atxplained" target="_blank">ATXplained</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/in-black-america" target="_blank">In Black America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/pause-play" target="_blank">Pause/Play</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/tacos-of-texas" target="_blank">Tacos of Texas</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/texas-standard" target="_blank">Texas Standard</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/the-disconnect-power-politics-and-the-texas-blackout" target="_blank">The Disconnect</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutkutx.studio/category/two-guys-on-your-head" target="_blank">Two Guys on Your Head</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>KUTX Music</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kutx.org" target="_blank">KUTX</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://livesessions.npr.org/happening/austin" target="_blank">KUTX Videos</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kutx.org" target="_blank">KUTX</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://livesessions.npr.org/happening/austin" target="_blank">KUTX Videos</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>Support</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/support-kut">Become a Member</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/business-circle">Business Circle</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/car-donation">Car Donation</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/leadership-circle">Leadership Circle</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/gift-and-estate-planning">Planned Giving</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.sponsorkutx.org/" target="_blank">Program Sponsorships</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/sustaining-membership">Sustaining Members</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/station-information/2021-10-11/fall-2021-thank-you-gifts">Thank You Gifts</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/got-a-few-hours-to-spare-love-kut">Volunteer</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/support-kut">Become a Member</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/business-circle">Business Circle</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/car-donation">Car Donation</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/leadership-circle">Leadership Circle</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kut.secureallegiance.com/kut/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/gift-and-estate-planning">Planned Giving</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.sponsorkutx.org/" target="_blank">Program Sponsorships</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/sustaining-membership">Sustaining Members</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/station-information/2021-10-11/fall-2021-thank-you-gifts">Thank You Gifts</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/got-a-few-hours-to-spare-love-kut">Volunteer</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kut.org/about">About</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/about">About</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/kut-texas-standard-and-kutx-awards">Awards</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/contact-directions">Contact Directions</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/cpb-funding-overview">CPB Funding Overview</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/tags/kut-events">KUT Events</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/how-to-listen">How To Listen</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/jobs">Jobs</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/mobile-guide">Mobile Guide</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/news-releases">News Releases</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/how-to-listen-to-kut-on-your-smart-speaker">Smart Speakers</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/about">About</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/kut-texas-standard-and-kutx-awards">Awards</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/contact-directions">Contact Directions</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/cpb-funding-overview">CPB Funding Overview</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/tags/kut-events">KUT Events</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/how-to-listen">How To Listen</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/jobs">Jobs</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/mobile-guide">Mobile Guide</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/news-releases">News Releases</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/how-to-listen-to-kut-on-your-smart-speaker">Smart Speakers</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kut.org/kut-radio-schedule">Schedule</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/kut-radio-schedule">KUT Radio Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kut.org/kut-hd2-bbc-schedule">BBC on HD2 Schedule</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/kut-radio-schedule">KUT Radio Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kut.org/kut-hd2-bbc-schedule">BBC on HD2 Schedule</a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
        
    </div>
    

</ps-header>

    


        
    <div class="Page-above" ><div class="AdModule" >
    
    <ps-google-dfp-ad data-hide-on-mobile='true'>
    <div id="googleAd3d5cf99e-f5f5-4a07-93b6-53d0659a6856" class="GoogleDfpAd" data-hide-on-mobile='true' data-slot-name="41259720/KUTrespo_leaderboard_1" data-slot-sizes="[[970, 50]]" data-slot-adSizeMap="[[[970, 1], [970, 50]]]" data-targeting-data="{&quot;id&quot;:&quot;0000017d-7713-d3d5-affd-ff531f8e0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[&quot;Weather&quot;,&quot;Weatherization&quot;,&quot;Power Plants&quot;,&quot;Electric Grid&quot;,&quot;Railroad Commission of Texas&quot;,&quot;KUT&quot;],&quot;category&quot;:&quot;Energy &amp; Environment&quot;,&quot;programs&quot;:[]}" >
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>

</div>
<div class="AdModule" >
    
    <ps-google-dfp-ad data-hide-on-desktop='true'>
    <div id="googleAdcccbc77b-b182-4651-a1a2-75f3f4e8b9f7" class="GoogleDfpAd" data-hide-on-desktop='true' data-slot-name="41259720/KUTrespo_mobile_1" data-slot-sizes="[[320, 50]]" data-slot-adSizeMap="[[[320, 1], [320, 50]]]" data-targeting-data="{&quot;id&quot;:&quot;0000017d-7713-d3d5-affd-ff531f8e0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[&quot;Weather&quot;,&quot;Weatherization&quot;,&quot;Power Plants&quot;,&quot;Electric Grid&quot;,&quot;Railroad Commission of Texas&quot;,&quot;KUT&quot;],&quot;category&quot;:&quot;Energy &amp; Environment&quot;,&quot;programs&quot;:[]}" >
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>

</div>
</div>



        

        <div class="ArticlePage-content">
            
            <div class="ArticlePage-wrapper">
                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">

                        <article class="ArticlePage-mainContent">
                            
                                <div class="ArticlePage-breadcrumbs-wrapper">
    
        <div class="ArticlePage-breadcrumbs"><a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a></div>
    
</div>
                                
                                
    <h1 class="ArticlePage-headline">
        Texas Railroad Commission takes a step toward safeguarding some energy infrastructure
    </h1>



                                <div class="ArticlePage-contentInfo">
                                    <div class="ArticlePage-byline">
                                        
                                        
                                            
                                                
                                                <div class="ArticlePage-authors">
    
        <div class="ArticlePage-authorName">
            <span class="ArticlePage-authorBy">KUT 90.5 | 
                    By
                    <a  aria-label="Mose Buchele" href="https://www.kut.org/people/mose-buchele" class="Link"   >Mose Buchele</a>
                
            </span>
        </div>
    



</div>
                                                
                                            
                                        
                                        <div class="ArticlePage-timestamp"><div class="ArticlePage-datePublished">
        Published&nbsp;December 1, 2021 at 12:24 PM CST
    </div>
    <meta content="2021-12-01T18:24:17.721Z">


                                        </div>
                                        

                                    </div>

                                    
                                        <div class="ArticlePage-actions">
                                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink gtm_share" data-platform="facebook" href="https://www.facebook.com/dialog/share?app_id=480442339585794&display=popup&href=https%3A%2F%2Fwww.kut.org%2Fenergy-environment%2F2021-12-01%2Ftexas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kut.org%2Fenergy-environment%2F2021-12-01%2Ftexas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure&text=Texas%20Railroad%20Commission%20takes%20a%20step%20toward%20safeguarding%20some%20energy%20infrastructure"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.kut.org%2Fenergy-environment%2F2021-12-01%2Ftexas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure&mini=true&title=Texas%20Railroad%20Commission%20takes%20a%20step%20toward%20safeguarding%20some%20energy%20infrastructure&summary=The%20Railroad%20Commission%20of%20Texas%20has%20approved%20a%20new%20rule%20to%20designate%20natural%20gas%20suppliers%20as%20%22critical%20infrastructure.%22%20The%20rule%20does%20not%20create%20weatherization%20standards%2C%20however%2C%20and%20will%20not%20protect%20the%20grid%20this%20coming%20winter.&source=KUT"
    target="_blank" data-social-service="linkedin">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="mailto" href="mailto:?body=Texas%20Railroad%20Commission%20takes%20a%20step%20toward%20safeguarding%20some%20energy%20infrastructure%0A%0Ahttps%3A%2F%2Fwww.kut.org%2Fenergy-environment%2F2021-12-01%2Ftexas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure%0A%0AThe%20Railroad%20Commission%20of%20Texas%20has%20approved%20a%20new%20rule%20to%20designate%20natural%20gas%20suppliers%20as%20%22critical%20infrastructure.%22%20The%20rule%20does%20not%20create%20weatherization%20standards%2C%20however%2C%20and%20will%20not%20protect%20the%20grid%20this%20coming%20winter."
    data-social-service="mailto">
    <svg><use xlink:href="#icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                                        </div>
                                    

                                    
                                </div>
                                
                                    
                                        <div class="ArticlePage-lead">
<figure class="Figure">
    
        
            <picture>
    
    
        
            
        
    

    
    
        
    

    
    <img class="Image" alt="Insulation is used to keep pipes warm and protected as part of winter weather preparations at a natural gas-powered electric plant in Midlothian." srcset="https://npr.brightspotcdn.com/dims4/default/ed3ccbb/2147483647/strip/true/crop/1024x683+0+0/resize/1760x1174!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F29%2Feb%2F3d87ebb944c7b80fa5a461c772fc%2F51629142316-93665a9497-b.jpg 2x" width="880" height="587"
            data-src="https://npr.brightspotcdn.com/dims4/default/3db95ae/2147483647/strip/true/crop/1024x683+0+0/resize/880x587!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F29%2Feb%2F3d87ebb944c7b80fa5a461c772fc%2F51629142316-93665a9497-b.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1ODdweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
        >


</picture>
        
    
    
    
    <div class="Figure-content">
    

    <div class="Figure-credit-container"><div class="Figure-credit">Gabriel C. Pérez</div>
            
                <div class="Figure-divider">/</div>
            
        
            <div class="Figure-source"> KUT</div></div><figcaption class="Figure-caption">Insulation is used to keep pipes warm and protected as part of winter weather preparations at a natural gas-powered electric plant in Midlothian.</figcaption>
    </div>
    
</figure>
</div>
                                    
                                
                                

                            

                            

                            <div class="ArticlePage-articleContainer">
                                
                                    <div class="ArticlePage-articleBody">
                                        <p>On Tuesday, one day before a state-mandated deadline, regulators at the Railroad Commission of Texas approved a rule outlining which Texas natural gas suppliers need to be ready to operate during energy emergencies. The vote begins to address a weak point in the state’s energy system that contributed to February's deadly blackouts, though experts say it will not help protect the grid in the coming winter.</p><p>During February's days-long energy crisis, many Texas power plants could not produce electricity because natural gas stopped flowing to them. The main reason was weather-related failures along the state’s natural gas supply chain. A secondary reason was that gas suppliers themselves had their power cut as the state’s grid operator scrambled to conserve electricity.</p><p><b><a   href="https://www.jotform.com/form/213214726940048" class="Link"  target="_blank"   >RELATED | </a><i><a   href="https://www.jotform.com/form/213214726940048" class="Link"  target="_blank"   >How are you preparing for this coming winter in Texas?</a></i></b></p><p>The rule approved Tuesday creates a process to designate certain parts of that supply chain as “critical infrastructure.” The designation means the gas wells, compressor stations, pipelines and other components that produce and move gas to power plants should not have their power cut by utilities in an effort to conserve. Crucially, infrastructure deemed “critical” must also weatherize to be able to run even in extreme conditions.</p><p>An earlier version of the rule proposed by the Railroad Commission allowed natural gas suppliers to easily opt out of the critical infrastructure designation. That prompted a storm of criticism and <a   href="https://www.houstonchronicle.com/opinion/editorials/article/Editorial-Resign-Craddick-and-Christian-16653772.php" class="Link"  target="_blank"   >calls for the resignation </a>of the commissioners, elected officials who many say are<a   href="https://commissionshift.org/captive-agency/" class="Link"  target="_blank"   > too cozy </a>with the industry they regulate.</p><div class="Enhancement"  data-align-left>
    <ps-promo class="PromoB" >
    <div class="PromoB-content">
        
            <div class="PromoB-media">
                
                    
                        <a  aria-label="Subscribe to the podcast" href="https://kutkutx.studio/category/the-disconnect-power-politics-and-the-texas-blackout" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="430"
     height="242"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/47e91d5/2147483647/strip/true/crop/2879x1620+1+0/resize/860x484!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7b%2F22%2F859875824c9cbfab6186d647b82c%2Fthe-disconnect-kut-x.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNDJweCIgd2lkdGg9IjQzMHB4Ij48L3N2Zz4="
    />
    

    
        <source width="430"
     height="242"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/91ab39f/2147483647/strip/true/crop/2879x1620+1+0/resize/430x242!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7b%2F22%2F859875824c9cbfab6186d647b82c%2Fthe-disconnect-kut-x.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNDJweCIgd2lkdGg9IjQzMHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="The Disconnect_KUT:X.png" srcset="https://npr.brightspotcdn.com/dims4/default/746e562/2147483647/strip/true/crop/2879x1620+1+0/resize/860x484!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7b%2F22%2F859875824c9cbfab6186d647b82c%2Fthe-disconnect-kut-x.png 2x" width="430" height="242"
            data-src="https://npr.brightspotcdn.com/dims4/default/91ab39f/2147483647/strip/true/crop/2879x1620+1+0/resize/430x242!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7b%2F22%2F859875824c9cbfab6186d647b82c%2Fthe-disconnect-kut-x.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNDJweCIgd2lkdGg9IjQzMHB4Ij48L3N2Zz4="
        >


</picture></a>
                    
                    
    <div class="PromoB-credit-container">
            <div class="PromoB-source"> </div></div>

                
            </div>
        

        
        
    <div class="PromoB-title">
        <a   href="https://kutkutx.studio/category/the-disconnect-power-politics-and-the-texas-blackout" class="Link"   >Subscribe to the podcast</a>
    </div>

        
        
        
    </div>
</ps-promo>
</div>
<p>The rule was stricter than the commission's initial proposal. Among other things, it includes a process by which the commission would approve exemptions from regulation and guidelines for what types of gas suppliers might seek them.</p><p>Before voting, the commissioners downplayed the role natural gas failures played in the blackout and railed against critics.</p><p><b>“</b>The winter storm has been used as a weapon by the media and the far left to attack fossil fuels,” Railroad Commission Chair Wayne Christian said.</p><p>But despite that tough talk, critics of the commission counted changes to the rule as a win.</p><p><b>“</b>I think what we're seeing is that the Railroad Commission responded to public pressure to do better on these standards,” said Virginia Palacios, executive director of Commission Shift, a group pushing to reform the state agency. “I think that if the public had not been watching the commission so closely and participating so much in this rule-making, we wouldn't have seen the changes that we saw.”</p><p>Still, Palacios and others say the rule will do nothing to guard the state’s grid against cold weather this winter.</p><p>For one thing, the rule itself does not set standards to which natural gas infrastructure must weatherize. That will come sometime by mid-2022, up to six months after a group called the the Electricity Supply Chain Security and Mapping Committee issues its own report on the state’s energy infrastructure.</p><p>After weatherization standards are determined, it’s unclear what deadline the Railroad Commission will set for compliance, and whether penalties they create will be enough to get companies to comply.</p><p>“It's frustrating that there's not a weatherization standard in place before this winter,” said Doug Lewin, president of the consulting firm Stoic Energy. “But we all need to make sure that there's one in place before next winter.”</p><div class="Enhancement" data-align-center>
    <div class="PromoD"  data-image-align="left" style="background-color:#ffffff" 
>
    
        
            
                <div class="PromoD-media">
                    
                        <a   href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTSTORY&amp;PAGETYPE=PLG&amp;CHECK=StPyk2VFS2Ug46mxn0ZwQW3L5BYddGq6PVAl6UEf65g%3d" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="880"
     height="542"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/8fc4994/2147483647/strip/true/crop/300x185+0+8/resize/1760x1084!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F0d%2F8b%2F76a895584f01b4ade0b5e414b01e%2Ffall2021-kut-300x200.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1NDJweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="880"
     height="542"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/253e7f6/2147483647/strip/true/crop/300x185+0+8/resize/880x542!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F0d%2F8b%2F76a895584f01b4ade0b5e414b01e%2Ffall2021-kut-300x200.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1NDJweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="fall2021_KUT_300x200.png" srcset="https://npr.brightspotcdn.com/dims4/default/f6d86ff/2147483647/strip/true/crop/300x185+0+8/resize/1760x1084!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F0d%2F8b%2F76a895584f01b4ade0b5e414b01e%2Ffall2021-kut-300x200.png 2x" width="880" height="542"
            data-src="https://npr.brightspotcdn.com/dims4/default/253e7f6/2147483647/strip/true/crop/300x185+0+8/resize/880x542!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F0d%2F8b%2F76a895584f01b4ade0b5e414b01e%2Ffall2021-kut-300x200.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1NDJweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                    
                </div>
            
        
    

   
       <div class="PromoD-content">
            
            
                <div class="PromoD-description">If you found this reporting valuable, please&nbsp;consider <a   href="https://kut.secureallegiance.com/kut/WebModule/Donate.aspx?P=KUTSTORY&amp;PAGETYPE=PLG&amp;CHECK=StPyk2VFS2Ug46mxn0ZwQW3L5BYddGq6PVAl6UEf65g%3d" class="Link"  target="_blank"   >making a donation</a>&nbsp;to support it. Your gift pays for everything you find on KUT.org. Thanks for donating today.</div>
            
            
        </div>
   

    
</div>
</div>
<p></p>
                                    </div>
                                
                                
                            </div>
                        </article>

                        

<div class="ArticlePage-tags">
<h2 class="ArticlePage-tags-heading">Tags</h2>
    <div class="ArticlePage-tags-list"><a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a><a   href="https://www.kut.org/tags/weather" class="Link"   >Weather</a><a   href="https://www.kut.org/tags/weatherization" class="Link"   >Weatherization</a><a   href="https://www.kut.org/tags/power-plants" class="Link"   >Power Plants</a><a   href="https://www.kut.org/tags/electric-grid" class="Link"   >Electric Grid</a><a   href="https://www.kut.org/tags/railroad-commission-of-texas" class="Link"   >Railroad Commission of Texas</a><a   href="https://www.kut.org/tags/kut" class="Link"   >KUT</a></div>
</div>



                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink gtm_share" data-platform="facebook" href="https://www.facebook.com/dialog/share?app_id=480442339585794&display=popup&href=https%3A%2F%2Fwww.kut.org%2Fenergy-environment%2F2021-12-01%2Ftexas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kut.org%2Fenergy-environment%2F2021-12-01%2Ftexas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure&text=Texas%20Railroad%20Commission%20takes%20a%20step%20toward%20safeguarding%20some%20energy%20infrastructure"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.kut.org%2Fenergy-environment%2F2021-12-01%2Ftexas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure&mini=true&title=Texas%20Railroad%20Commission%20takes%20a%20step%20toward%20safeguarding%20some%20energy%20infrastructure&summary=The%20Railroad%20Commission%20of%20Texas%20has%20approved%20a%20new%20rule%20to%20designate%20natural%20gas%20suppliers%20as%20%22critical%20infrastructure.%22%20The%20rule%20does%20not%20create%20weatherization%20standards%2C%20however%2C%20and%20will%20not%20protect%20the%20grid%20this%20coming%20winter.&source=KUT"
    target="_blank" data-social-service="linkedin">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="mailto" href="mailto:?body=Texas%20Railroad%20Commission%20takes%20a%20step%20toward%20safeguarding%20some%20energy%20infrastructure%0A%0Ahttps%3A%2F%2Fwww.kut.org%2Fenergy-environment%2F2021-12-01%2Ftexas-railroad-commission-takes-a-step-toward-safeguarding-some-energy-infrastructure%0A%0AThe%20Railroad%20Commission%20of%20Texas%20has%20approved%20a%20new%20rule%20to%20designate%20natural%20gas%20suppliers%20as%20%22critical%20infrastructure.%22%20The%20rule%20does%20not%20create%20weatherization%20standards%2C%20however%2C%20and%20will%20not%20protect%20the%20grid%20this%20coming%20winter."
    data-social-service="mailto">
    <svg><use xlink:href="#icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                            </div>
                        

                        
                            <div class="ArticlePage-bottomByline">
                                
    <div class="ArticlePage-authorInfo">
        
            <div class="ArticlePage-authorInfo-image">
                <a aria-label="Mose Buchele" href="https://www.kut.org/people/mose-buchele">
                <img alt="" src="https://npr.brightspotcdn.com/dims4/default/17ad170/2147483647/strip/true/crop/59x79+23+0/resize/150x200!/quality/90/?url=http%3A%2F%2Fmediad.publicbroadcasting.net%2Fp%2Fkut%2Ffiles%2F201310%2FMoseBucheleMug03.jpg" srcset="https://npr.brightspotcdn.com/dims4/default/6461f9b/2147483647/strip/true/crop/59x79+23+0/resize/300x400!/quality/90/?url=http%3A%2F%2Fmediad.publicbroadcasting.net%2Fp%2Fkut%2Ffiles%2F201310%2FMoseBucheleMug03.jpg 2x" width="150" height="200">
                </a>
            </div>
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name">
                    <a href="https://www.kut.org/people/mose-buchele" aria-label="">Mose Buchele</a>
                </div>
            

            <div class="ArticlePage-authorInfo-bio-content">
                
                    Mose Buchele focuses on energy and environmental reporting at KUT. Got a tip? Email him at mbuchele@kut.org. Follow him on Twitter @mosebuchele. 
                
            </div>

            <div class="ArticlePage-authorInfo-bio-cta">
                
                    <a href="https://www.kut.org/people/mose-buchele" aria-label="See stories by Mose Buchele">
                        See stories by Mose Buchele
                    </a>
                
            </div>
        </div>
    </div>

                                
                            </div>
                        
                    </div>
                    

                </main>

                
                    <aside class="ArticlePage-aside">
                        <aside class="ArticlePage-aside-content">
                            <div class="">
    
        <div class="OneColumnContainer">
    <div class="OneColumnContainer-row">
        
            <div class="OneColumnContainer-column">
                <div class="AdModule" >
    
    <ps-google-dfp-ad data-hide-on-mobile='true'>
    <div id="googleAd7c90e22d-1cc9-4333-a9ae-1420eac6cfc8" class="GoogleDfpAd" data-hide-on-mobile='true' data-slot-name="41259720/KUTrespo_medium_1" data-slot-sizes="[[300, 250]]" data-slot-adSizeMap="[[[300, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;0000017d-7713-d3d5-affd-ff531f8e0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[&quot;Weather&quot;,&quot;Weatherization&quot;,&quot;Power Plants&quot;,&quot;Electric Grid&quot;,&quot;Railroad Commission of Texas&quot;,&quot;KUT&quot;],&quot;category&quot;:&quot;Energy &amp; Environment&quot;,&quot;programs&quot;:[]}" >
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>

</div>

<div class="ListF" >
    <div class="ListF-header" >
    
        <div class="ListF-header-title">Latest Stories</div>
    
</div>


    
        <ul class="ListF-items">
            
            <li class="ListF-items-item">
                <ps-promo class="PromoXSmall" data-content-type="news-story">
    
        <div class="PromoXSmall-media">
            
                
                    <a  aria-label="California has reported the first U.S. case of the omicron variant" href="https://www.kut.org/2021-12-01/california-has-reported-the-first-u-s-case-of-the-omicron-variant" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="130"
     height="86"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/abb71b3/2147483647/strip/true/crop/3000x1985+0+7/resize/260x172!/format/webp/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F11%2F29%2Fgettyimages-1356221503-edit_custom-09a4a5bc99c2dd84ac24084c8cf697d18642fb36.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
    />
    

    
        <source width="130"
     height="86"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/6d179f0/2147483647/strip/true/crop/3000x1985+0+7/resize/130x86!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F11%2F29%2Fgettyimages-1356221503-edit_custom-09a4a5bc99c2dd84ac24084c8cf697d18642fb36.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="People line up to get tested for COVID at a site in New York City on Monday. The new omicron variant, first detected in South Africa, is quickly spreading around the world." srcset="https://npr.brightspotcdn.com/dims4/default/1e81857/2147483647/strip/true/crop/3000x1985+0+7/resize/260x172!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F11%2F29%2Fgettyimages-1356221503-edit_custom-09a4a5bc99c2dd84ac24084c8cf697d18642fb36.jpg 2x" width="130" height="86"
            data-src="https://npr.brightspotcdn.com/dims4/default/6d179f0/2147483647/strip/true/crop/3000x1985+0+7/resize/130x86!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F11%2F29%2Fgettyimages-1356221503-edit_custom-09a4a5bc99c2dd84ac24084c8cf697d18642fb36.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoXSmall-content">
        
    <div class="PromoXSmall-category">
        <a   href="https://www.kut.org/covid-19" class="Link"   >COVID-19</a>
    </div>

        
    <div class="PromoXSmall-title">
        <a   href="https://www.kut.org/2021-12-01/california-has-reported-the-first-u-s-case-of-the-omicron-variant" class="Link"   >California has reported the first U.S. case of the omicron variant</a>
    </div>

        
        
    </div>
</ps-promo>

            </li>
            
            <li class="ListF-items-item">
                <ps-promo class="PromoXSmall" data-content-type="news-story">
    
        <div class="PromoXSmall-media">
            
                
                    <a  aria-label="There&#x27;s a Santa shortage just weeks before Christmas" href="https://www.kut.org/business/2021-12-01/theres-a-santa-shortage-just-weeks-before-christmas" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="130"
     height="86"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/b663850/2147483647/strip/true/crop/1067x706+32+0/resize/260x172!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd6%2F46%2F37d3a14943fab337ac1c56959e58%2Fscreen-shot-2021-12-01-at-11.12.27%20AM.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
    />
    

    
        <source width="130"
     height="86"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/72df236/2147483647/strip/true/crop/1067x706+32+0/resize/130x86!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd6%2F46%2F37d3a14943fab337ac1c56959e58%2Fscreen-shot-2021-12-01-at-11.12.27%20AM.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt=" Meg Crady and her husband Charlie Crady have been performing as Mrs. and Mr. Claus since 1987.
" srcset="https://npr.brightspotcdn.com/dims4/default/2c44048/2147483647/strip/true/crop/1067x706+32+0/resize/260x172!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd6%2F46%2F37d3a14943fab337ac1c56959e58%2Fscreen-shot-2021-12-01-at-11.12.27%20AM.png 2x" width="130" height="86"
            data-src="https://npr.brightspotcdn.com/dims4/default/72df236/2147483647/strip/true/crop/1067x706+32+0/resize/130x86!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd6%2F46%2F37d3a14943fab337ac1c56959e58%2Fscreen-shot-2021-12-01-at-11.12.27%20AM.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoXSmall-content">
        
    <div class="PromoXSmall-category">
        <a   href="https://www.kut.org/business" class="Link"   >Business</a>
    </div>

        
    <div class="PromoXSmall-title">
        <a   href="https://www.kut.org/business/2021-12-01/theres-a-santa-shortage-just-weeks-before-christmas" class="Link"   >There&#x27;s a Santa shortage just weeks before Christmas</a>
    </div>

        
        
    </div>
</ps-promo>

            </li>
            
            <li class="ListF-items-item">
                <ps-promo class="PromoXSmall" data-content-type="news-story">
    
        <div class="PromoXSmall-media">
            
                
                    <a  aria-label="Get Involved spotlight: Sammy&#x27;s House" href="https://www.kut.org/2021-12-01/get-involved-spotlight-sammys-house" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="130"
     height="86"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/7d250a5/2147483647/strip/true/crop/3960x2620+0+139/resize/260x172!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2Fe0%2F4344b57d4329afb2df167145626f%2Fshlogo-transparent.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
    />
    

    
        <source width="130"
     height="86"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/24dfb7b/2147483647/strip/true/crop/3960x2620+0+139/resize/130x86!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2Fe0%2F4344b57d4329afb2df167145626f%2Fshlogo-transparent.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="SHLogo_Transparent.png" srcset="https://npr.brightspotcdn.com/dims4/default/276668f/2147483647/strip/true/crop/3960x2620+0+139/resize/260x172!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2Fe0%2F4344b57d4329afb2df167145626f%2Fshlogo-transparent.png 2x" width="130" height="86"
            data-src="https://npr.brightspotcdn.com/dims4/default/24dfb7b/2147483647/strip/true/crop/3960x2620+0+139/resize/130x86!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2Fe0%2F4344b57d4329afb2df167145626f%2Fshlogo-transparent.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoXSmall-content">
        
    <div class="PromoXSmall-category">
        <a   href="https://www.kut.org/life-arts" class="Link"   >Life &amp; Arts</a>
    </div>

        
    <div class="PromoXSmall-title">
        <a   href="https://www.kut.org/2021-12-01/get-involved-spotlight-sammys-house" class="Link"   >Get Involved spotlight: Sammy&#x27;s House</a>
    </div>

        
        
    </div>
</ps-promo>

            </li>
            
            <li class="ListF-items-item">
                <ps-promo class="PromoXSmall" data-content-type="news-story">
    
        <div class="PromoXSmall-media">
            
                
                    <a  aria-label="Supreme Court considers whether to reverse Roe v. Wade" href="https://www.kut.org/2021-12-01/supreme-court-considers-whether-to-reverse-roe-v-wade" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="130"
     height="86"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/de09031/2147483647/strip/true/crop/3996x2644+0+177/resize/260x172!/format/webp/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F11%2F23%2Fap_17170510662731-4--a11eb20a868fd878728d8b642d3a01e79b7dc7a5.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
    />
    

    
        <source width="130"
     height="86"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/b872692/2147483647/strip/true/crop/3996x2644+0+177/resize/130x86!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F11%2F23%2Fap_17170510662731-4--a11eb20a868fd878728d8b642d3a01e79b7dc7a5.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="The U.S. Supreme Court hears arguments Wednesday in a case from Mississippi that could reverse the court&#x27;s nearly half-century-old &lt;em&gt;Roe v. Wade&lt;/em&gt; decision." srcset="https://npr.brightspotcdn.com/dims4/default/7b9a59a/2147483647/strip/true/crop/3996x2644+0+177/resize/260x172!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F11%2F23%2Fap_17170510662731-4--a11eb20a868fd878728d8b642d3a01e79b7dc7a5.jpg 2x" width="130" height="86"
            data-src="https://npr.brightspotcdn.com/dims4/default/b872692/2147483647/strip/true/crop/3996x2644+0+177/resize/130x86!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F11%2F23%2Fap_17170510662731-4--a11eb20a868fd878728d8b642d3a01e79b7dc7a5.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4NnB4IiB3aWR0aD0iMTMwcHgiPjwvc3ZnPg=="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoXSmall-content">
        
    <div class="PromoXSmall-category">
        <a   href="https://www.kut.org/health" class="Link"   >Health</a>
    </div>

        
    <div class="PromoXSmall-title">
        <a   href="https://www.kut.org/2021-12-01/supreme-court-considers-whether-to-reverse-roe-v-wade" class="Link"   >Supreme Court considers whether to reverse Roe v. Wade</a>
    </div>

        
        
    </div>
</ps-promo>

            </li>
            
        </ul>
    
</div>
<div class="AdModule" >
    
    <ps-google-dfp-ad data-hide-on-mobile='true'>
    <div id="googleAdbf7a5dcb-4c04-4331-b69f-8bc55827c7fa" class="GoogleDfpAd" data-hide-on-mobile='true' data-slot-name="41259720/KUTrespo_medium_1" data-slot-sizes="[[300, 250]]" data-slot-adSizeMap="[[[300, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;0000017d-7713-d3d5-affd-ff531f8e0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[&quot;Weather&quot;,&quot;Weatherization&quot;,&quot;Power Plants&quot;,&quot;Electric Grid&quot;,&quot;Railroad Commission of Texas&quot;,&quot;KUT&quot;],&quot;category&quot;:&quot;Energy &amp; Environment&quot;,&quot;programs&quot;:[]}" >
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>

</div>
<div class="AdModule" >
    
    <ps-google-dfp-ad data-hide-on-mobile='true'>
    <div id="googleAd1c99a2d3-15e2-4111-9dfb-bd8b6c746849" class="GoogleDfpAd" data-hide-on-mobile='true' data-slot-name="41259720/KUTrespo_medium_3" data-slot-sizes="[[300, 250]]" data-slot-adSizeMap="[[[300, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;0000017d-7713-d3d5-affd-ff531f8e0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[&quot;Weather&quot;,&quot;Weatherization&quot;,&quot;Power Plants&quot;,&quot;Electric Grid&quot;,&quot;Railroad Commission of Texas&quot;,&quot;KUT&quot;],&quot;category&quot;:&quot;Energy &amp; Environment&quot;,&quot;programs&quot;:[]}" >
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>

</div>

            </div>
        
    </div>
</div>

    
</div>

                        </aside>
                    </aside>
                
            </div>
        </div>

        
    <div class="Page-below" ><div class="">
    
        <div class="OneColumnContainer">
    <div class="OneColumnContainer-row">
        
            <div class="OneColumnContainer-column">
                
    
        <div class="ListE">
            <div class="ListE-header" >
    
        <div class="ListE-header-title">Related Content</div>
    
</div>


            
                <ul class="ListE-items">
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="The biggest problem facing the U.S. electric grid isn&#x27;t demand. It&#x27;s climate change" href="https://www.kut.org/energy-environment/2021-11-24/the-biggest-problem-facing-the-u-s-electric-grid-isnt-demand-its-climate-change" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/c4782e3/2147483647/strip/true/crop/3000x1671+0+163/resize/560x312!/format/webp/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F09%2F28%2Fmorton_substation_13_custom-330c3d1ce229d876046af66b39b698b7a33c72e2.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/d3d0186/2147483647/strip/true/crop/3000x1671+0+163/resize/280x156!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F09%2F28%2Fmorton_substation_13_custom-330c3d1ce229d876046af66b39b698b7a33c72e2.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="The Baltimore Gas and Electric Fitzell substation in Edgemere, Md., is about a year old and was built so that it can eventually be modified to provide more capacity." srcset="https://npr.brightspotcdn.com/dims4/default/c8c48db/2147483647/strip/true/crop/3000x1671+0+163/resize/560x312!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F09%2F28%2Fmorton_substation_13_custom-330c3d1ce229d876046af66b39b698b7a33c72e2.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/d3d0186/2147483647/strip/true/crop/3000x1671+0+163/resize/280x156!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F09%2F28%2Fmorton_substation_13_custom-330c3d1ce229d876046af66b39b698b7a33c72e2.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-11-24/the-biggest-problem-facing-the-u-s-electric-grid-isnt-demand-its-climate-change" class="Link"   >The biggest problem facing the U.S. electric grid isn&#x27;t demand. It&#x27;s climate change</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <span class="Link">Vincent Acovino</span>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1637771374575"
            data-date="November 24, 2021 at 10:29 AM CST" data-promo-date="November 24, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">The infrastructure package sets aside billions for the power grid. That may not be enough to reshape a system not designed for the extreme weather brought about by a warming planet.</div>
        
        
            
                <div class="PromoA-audio-label">
    
        
            
    
        <ps-stream
    data-stream-name="The biggest problem facing the U.S. electric grid isn&#x27;t demand. It&#x27;s climate change"
    data-stream-id="0000017d-52c4-dcdf-af7f-5fcfb1300001"
    
    data-stream-program-name="The infrastructure package sets aside billions for the power grid. That may not be enough to reshape a system not designed for the extreme weather brought about by a warming planet."
    data-stream-duration="10:27"
    on-demand
    small
    external>

    
        
            
                <ps-stream-url
        data-stream-format=""
        data-stream-url="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2021/09/20210915_atc_climate_change_is_creating_unrelenting_challenges_for_the_countrys_power_grid.mp3">
</ps-stream-url>
            
        
    

    <button class="StreamPill">
        <span class="StreamPill-iconWrapper">
            <svg class="StreamPill-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="StreamPill-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="StreamPill-text">
            
            
                <span class="StreamPill-duration">
                    Listen <span class="StreamPill-textDivider">&bull;</span> 10:27
                </span>
            
            
        </span>
    </button>
</ps-stream>
    



        
    
</div>
            
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="Worried about another severe winter storm in Austin? Here&#x27;s what you can do to prepare." href="https://www.kut.org/energy-environment/2021-11-22/worried-about-another-severe-winter-storm-in-austin-heres-what-you-can-do-to-prepare" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/86fdb80/2147483647/strip/true/crop/6720x3744+0+368/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F95%2Fa4%2F11bcfd7f484abba3496dd3c13e68%2Fwinterfood-juliareihs-feb2021.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/442376c/2147483647/strip/true/crop/6720x3744+0+368/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F95%2Fa4%2F11bcfd7f484abba3496dd3c13e68%2Fwinterfood-juliareihs-feb2021.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="Residents of a home in Windsor Park put milk outside in the snow Feb. 17 after their home lost power." srcset="https://npr.brightspotcdn.com/dims4/default/b2305e8/2147483647/strip/true/crop/6720x3744+0+368/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F95%2Fa4%2F11bcfd7f484abba3496dd3c13e68%2Fwinterfood-juliareihs-feb2021.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/442376c/2147483647/strip/true/crop/6720x3744+0+368/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F95%2Fa4%2F11bcfd7f484abba3496dd3c13e68%2Fwinterfood-juliareihs-feb2021.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-11-22/worried-about-another-severe-winter-storm-in-austin-heres-what-you-can-do-to-prepare" class="Link"   >Worried about another severe winter storm in Austin? Here&#x27;s what you can do to prepare.</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/marisa-charpentier-kut" class="Link"   >Marisa Charpentier</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1637578860000"
            data-date="November 22, 2021 at 5:01 AM CST" data-promo-date="November 22, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">After February’s storm, some people are buying items they didn’t think they’d need before, like proper winter clothes or even backup generators, if they can afford them.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="Extreme winter weather still threatens Texas&#x27; electric grid, ERCOT assessment finds" href="https://www.kut.org/energy-environment/2021-11-19/extreme-winter-weather-still-threatens-texas-electric-grid-ercot-assessment-finds" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/a80aa26/2147483647/strip/true/crop/1024x571+0+56/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F04%2F59%2Fd22533ae4d408304abee4c432cdd%2F42089583312-0424d53cc4-b.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/ade6a93/2147483647/strip/true/crop/1024x571+0+56/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F04%2F59%2Fd22533ae4d408304abee4c432cdd%2F42089583312-0424d53cc4-b.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="Control room at the Electric Reliability Council of Texas. ERCOT manages the electric grid and power flow for 24 million Texans. " srcset="https://npr.brightspotcdn.com/dims4/default/174ff75/2147483647/strip/true/crop/1024x571+0+56/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F04%2F59%2Fd22533ae4d408304abee4c432cdd%2F42089583312-0424d53cc4-b.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/ade6a93/2147483647/strip/true/crop/1024x571+0+56/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F04%2F59%2Fd22533ae4d408304abee4c432cdd%2F42089583312-0424d53cc4-b.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-11-19/extreme-winter-weather-still-threatens-texas-electric-grid-ercot-assessment-finds" class="Link"   >Extreme winter weather still threatens Texas&#x27; electric grid, ERCOT assessment finds</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/mose-buchele" class="Link"   >Mose Buchele</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1637366013064"
            data-date="November 19, 2021 at 5:53 PM CST" data-promo-date="November 19, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">According to a seasonal report, the grid is well positioned to supply enough power to meet demand under normal and moderately challenging winter conditions. But extreme weather could cause more blackouts.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="As power plants winterize in Texas, gas producers get a pass" href="https://www.kut.org/energy-environment/2021-11-18/as-power-plants-winterize-in-texas-gas-companies-get-a-pass" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/d41a08f/2147483647/strip/true/crop/1024x571+0+56/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F15%2F2f%2F24639e7c4134a97a416958c25cf4%2F51629998630-1d30a61b5c-b.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/48c8f7c/2147483647/strip/true/crop/1024x571+0+56/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F15%2F2f%2F24639e7c4134a97a416958c25cf4%2F51629998630-1d30a61b5c-b.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="A natural gas-powered electric plant owned by Vistra power company, in Midlothian, Texas." srcset="https://npr.brightspotcdn.com/dims4/default/473ecc6/2147483647/strip/true/crop/1024x571+0+56/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F15%2F2f%2F24639e7c4134a97a416958c25cf4%2F51629998630-1d30a61b5c-b.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/48c8f7c/2147483647/strip/true/crop/1024x571+0+56/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F15%2F2f%2F24639e7c4134a97a416958c25cf4%2F51629998630-1d30a61b5c-b.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-11-18/as-power-plants-winterize-in-texas-gas-companies-get-a-pass" class="Link"   >As power plants winterize in Texas, gas producers get a pass</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/mose-buchele" class="Link"   >Mose Buchele</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1637262570372"
            data-date="November 18, 2021 at 1:09 PM CST" data-promo-date="November 18, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">In this episode of The Disconnect, we visit a Texas gas power plant that is preparing for winter, talk about the drama in Austin as lawmakers and oil and gas regulators square off over policy, and ask the question: Is Texas ready for another big freeze?</div>
        
        
            
                <div class="PromoA-audio-label">
    
        
            
    
        <ps-stream
    data-stream-name="As power plants winterize in Texas, gas producers get a pass"
    data-stream-id="0000017d-346d-db02-affd-35efbf9a0000"
    
    data-stream-program-name="In this episode of The Disconnect, we visit a Texas gas power plant that is preparing for winter, talk about the drama in Austin as lawmakers and oil and gas regulators square off over policy, and ask the question: Is Texas ready for another big freeze?"
    data-stream-duration="18:01"
    on-demand
    small
    external>

    
        
            
                <ps-stream-url
        data-stream-format="audio/mpeg"
        data-stream-url="https://cpa.ds.npr.org/s252/audio/2021/11/bonus-the-winterizing-final.mp3">
</ps-stream-url>
            
        
    

    <button class="StreamPill">
        <span class="StreamPill-iconWrapper">
            <svg class="StreamPill-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="StreamPill-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="StreamPill-text">
            
            
                <span class="StreamPill-duration">
                    Listen <span class="StreamPill-textDivider">&bull;</span> 18:01
                </span>
            
            
        </span>
    </button>
</ps-stream>
    



        
    
</div>
            
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="Texas regulators approve higher gas bills to pay out companies’ winter storm-related profits" href="https://www.kut.org/energy-environment/2021-11-10/texas-regulators-approve-higher-gas-bills-to-pay-out-companies-winter-storm-related-profits" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/4d05b56/2147483647/strip/true/crop/5623x3133+0+308/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F04%2Faf%2F8df079da4eec90c29af2b8f929d4%2Fwinterstorm-gp-feb2021.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/c710eaf/2147483647/strip/true/crop/5623x3133+0+308/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F04%2Faf%2F8df079da4eec90c29af2b8f929d4%2Fwinterstorm-gp-feb2021.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="A person carries a bucket filled with firewood in the Travis Heights neighborhood of South Austin during the February winter storm and blackout." srcset="https://npr.brightspotcdn.com/dims4/default/6f678f3/2147483647/strip/true/crop/5623x3133+0+308/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F04%2Faf%2F8df079da4eec90c29af2b8f929d4%2Fwinterstorm-gp-feb2021.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/c710eaf/2147483647/strip/true/crop/5623x3133+0+308/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F04%2Faf%2F8df079da4eec90c29af2b8f929d4%2Fwinterstorm-gp-feb2021.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-11-10/texas-regulators-approve-higher-gas-bills-to-pay-out-companies-winter-storm-related-profits" class="Link"   >Texas regulators approve higher gas bills to pay out companies’ winter storm-related profits</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/mose-buchele" class="Link"   >Mose Buchele</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1636585704492"
            data-date="November 10, 2021 at 5:08 PM CST" data-promo-date="November 10, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">Oil and gas regulators at the Railroad Commission of Texas cleared the way for $3.4 billion to be paid to natural gas companies by raising bills for ratepayers.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="Auditors say City of Austin was not prepared to handle the February winter storm" href="https://www.kut.org/energy-environment/2021-11-10/auditors-say-city-of-austin-was-not-prepared-to-handle-the-february-winter-storm" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/8eb66a1/2147483647/strip/true/crop/6050x3371+0+331/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F08%2Fb5%2Fb2adf9514ca88cd5331bdd4d5e03%2F50948151147-222a117309-o.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/bb3d448/2147483647/strip/true/crop/6050x3371+0+331/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F08%2Fb5%2Fb2adf9514ca88cd5331bdd4d5e03%2F50948151147-222a117309-o.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="Pedestrians walk over ice and snow accumulated in the Travis Heights neighborhood on February 15 during the Texas freeze. " srcset="https://npr.brightspotcdn.com/dims4/default/e999b87/2147483647/strip/true/crop/6050x3371+0+331/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F08%2Fb5%2Fb2adf9514ca88cd5331bdd4d5e03%2F50948151147-222a117309-o.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/bb3d448/2147483647/strip/true/crop/6050x3371+0+331/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F08%2Fb5%2Fb2adf9514ca88cd5331bdd4d5e03%2F50948151147-222a117309-o.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-11-10/auditors-say-city-of-austin-was-not-prepared-to-handle-the-february-winter-storm" class="Link"   >Auditors say City of Austin was not prepared to handle the February winter storm</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/audrey-mcglinchy" class="Link"   >Audrey McGlinchy</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1636546020000"
            data-date="November 10, 2021 at 6:07 AM CST" data-promo-date="November 10, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">The audit points out multiple decisions the City of Austin could have made leading up to and during the winter storm that may have resulted in better outcomes for the city’s residents.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="Texas power plants need to &#x27;winterize.&#x27; But what does that mean?" href="https://www.kut.org/energy-environment/2021-11-01/texas-power-plants-need-to-winterize-but-what-does-that-mean" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/270f017/2147483647/strip/true/crop/1024x571+0+56/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd7%2F5c%2F74a1dd8c4219bf4f225a5ea52279%2F51629142831-020a42f4f8-b.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/feb2dcb/2147483647/strip/true/crop/1024x571+0+56/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd7%2F5c%2F74a1dd8c4219bf4f225a5ea52279%2F51629142831-020a42f4f8-b.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt=" Pigeons fly over the Vistra Corp. power plant in Midlothian." srcset="https://npr.brightspotcdn.com/dims4/default/1b6e6be/2147483647/strip/true/crop/1024x571+0+56/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd7%2F5c%2F74a1dd8c4219bf4f225a5ea52279%2F51629142831-020a42f4f8-b.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/feb2dcb/2147483647/strip/true/crop/1024x571+0+56/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd7%2F5c%2F74a1dd8c4219bf4f225a5ea52279%2F51629142831-020a42f4f8-b.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-11-01/texas-power-plants-need-to-winterize-but-what-does-that-mean" class="Link"   >Texas power plants need to &#x27;winterize.&#x27; But what does that mean?</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/mose-buchele" class="Link"   >Mose Buchele</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1635760860000"
            data-date="November 1, 2021 at 5:01 AM CDT" data-promo-date="November 1, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">As cold weather arrives, Texas power plants are trying to make sure they can deliver electricity even in freezing temperature.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="State climatologist says Texans can expect the average number of triple-digit days to double by 2036" href="https://www.kut.org/energy-environment/2021-10-07/state-climatologist-says-texans-can-expect-the-average-number-of-triple-digit-days-to-double-by-2036" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/0f04995/2147483647/strip/true/crop/4613x2570+0+252/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F33%2F5c%2F6b9dee3542468e3e4ee91bf5664a%2Fheat-gp-2021.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/eb48910/2147483647/strip/true/crop/4613x2570+0+252/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F33%2F5c%2F6b9dee3542468e3e4ee91bf5664a%2Fheat-gp-2021.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="People rest in the shade outside the Texas Capitol on a hot day in July. " srcset="https://npr.brightspotcdn.com/dims4/default/68804ad/2147483647/strip/true/crop/4613x2570+0+252/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F33%2F5c%2F6b9dee3542468e3e4ee91bf5664a%2Fheat-gp-2021.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/eb48910/2147483647/strip/true/crop/4613x2570+0+252/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F33%2F5c%2F6b9dee3542468e3e4ee91bf5664a%2Fheat-gp-2021.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-10-07/state-climatologist-says-texans-can-expect-the-average-number-of-triple-digit-days-to-double-by-2036" class="Link"   >State climatologist says Texans can expect the average number of triple-digit days to double by 2036</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/mose-buchele" class="Link"   >Mose Buchele</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1633638326660"
            data-date="October 7, 2021 at 3:25 PM CDT" data-promo-date="October 7, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">The state climatologist released a study on what Texans can expect from climate change within 15 years. It’s not a pretty picture.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="Most Americans would rather rebuild than move if natural disaster strikes, poll finds" href="https://www.kut.org/energy-environment/2021-10-05/most-americans-would-rather-rebuild-than-move-if-natural-disaster-strikes-poll-finds" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/c959eb4/2147483647/strip/true/crop/6000x3343+0+16/resize/560x312!/format/webp/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F10%2F04%2Fgettyimages-1235055842_wide-4fec74188e3a16bad788038f8e23be9c32d8f9b3.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/2482ade/2147483647/strip/true/crop/6000x3343+0+16/resize/280x156!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F10%2F04%2Fgettyimages-1235055842_wide-4fec74188e3a16bad788038f8e23be9c32d8f9b3.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="A man works on the roof of a storm-damaged house on Sept. 4 after Hurricane Ida swept through Grand Isle, La. A new poll finds that two-thirds of Americans say if their home is hit by an extreme weather event they&#x27;d rather rebuild than relocate." srcset="https://npr.brightspotcdn.com/dims4/default/25f0c39/2147483647/strip/true/crop/6000x3343+0+16/resize/560x312!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F10%2F04%2Fgettyimages-1235055842_wide-4fec74188e3a16bad788038f8e23be9c32d8f9b3.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/2482ade/2147483647/strip/true/crop/6000x3343+0+16/resize/280x156!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2021%2F10%2F04%2Fgettyimages-1235055842_wide-4fec74188e3a16bad788038f8e23be9c32d8f9b3.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-10-05/most-americans-would-rather-rebuild-than-move-if-natural-disaster-strikes-poll-finds" class="Link"   >Most Americans would rather rebuild than move if natural disaster strikes, poll finds</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/domenico-montanaro" class="Link"   >Domenico Montanaro</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1633469185289"
            data-date="October 5, 2021 at 4:26 PM CDT" data-promo-date="October 5, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">Even as climate change increases the frequency and intensity of extreme weather events, two-thirds of U.S. adults say if their home is hit they'd rather rebuild than relocate.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="Federal regulators blame Texas energy policies for severity of February blackouts" href="https://www.kut.org/energy-environment/2021-09-23/federal-regulators-blame-texas-energy-policies-for-severity-of-february-blackouts" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/abe9314/2147483647/strip/true/crop/4663x2598+0+255/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2Ff4%2F1bb2c7f04a1699724f7c3f80b09e%2Ffebstormlogs-gp-feb2021.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/a7d536d/2147483647/strip/true/crop/4663x2598+0+255/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2Ff4%2F1bb2c7f04a1699724f7c3f80b09e%2Ffebstormlogs-gp-feb2021.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="A pedestrian carries a bucket filled with firewood in South Austin during February&#x27;s winter storm and blackouts." srcset="https://npr.brightspotcdn.com/dims4/default/bdd0357/2147483647/strip/true/crop/4663x2598+0+255/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2Ff4%2F1bb2c7f04a1699724f7c3f80b09e%2Ffebstormlogs-gp-feb2021.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/a7d536d/2147483647/strip/true/crop/4663x2598+0+255/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2Ff4%2F1bb2c7f04a1699724f7c3f80b09e%2Ffebstormlogs-gp-feb2021.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-09-23/federal-regulators-blame-texas-energy-policies-for-severity-of-february-blackouts" class="Link"   >Federal regulators blame Texas energy policies for severity of February blackouts</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/mose-buchele" class="Link"   >Mose Buchele</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1632436714495"
            data-date="September 23, 2021 at 5:38 PM CDT" data-promo-date="September 23, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">The Federal Energy Regulatory Commission released some findings on Thursday from an investigation into February's deadly winter storm and blackouts. Regulators faulted Texas energy policy for much of the disaster.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                    <li class="ListE-items-item">
                        <ps-promo class="PromoA"  data-list="listE"data-content-type="news-story">
    
        <div class="PromoA-media">
            
                
                    <a  aria-label="How Market Manipulation Might Have Worsened The Texas Blackout" href="https://www.kut.org/energy-environment/2021-09-22/how-market-manipulation-might-have-worsened-the-texas-blackout" class="Link"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/f4cfb46/2147483647/strip/true/crop/5849x3259+0+320/resize/560x312!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd1%2F9a%2F12d2806d407fb6b73c848dec35bf%2F51278289845-cfc6917577-o-1.jpg 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    
        <source width="280"
     height="156"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/c2fcccf/2147483647/strip/true/crop/5849x3259+0+320/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd1%2F9a%2F12d2806d407fb6b73c848dec35bf%2F51278289845-cfc6917577-o-1.jpg"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="The Austin Energy Decker Creek Power Station natural gas plant. " srcset="https://npr.brightspotcdn.com/dims4/default/1e6a5ef/2147483647/strip/true/crop/5849x3259+0+320/resize/560x312!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd1%2F9a%2F12d2806d407fb6b73c848dec35bf%2F51278289845-cfc6917577-o-1.jpg 2x" width="280" height="156"
            data-src="https://npr.brightspotcdn.com/dims4/default/c2fcccf/2147483647/strip/true/crop/5849x3259+0+320/resize/280x156!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd1%2F9a%2F12d2806d407fb6b73c848dec35bf%2F51278289845-cfc6917577-o-1.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxNTZweCIgd2lkdGg9IjI4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoA-content">
        
    <div class="PromoA-category">
        <a   href="https://www.kut.org/energy-environment" class="Link"   >Energy &amp; Environment</a>
    </div>

        
    <div class="PromoA-title">
        <a   href="https://www.kut.org/energy-environment/2021-09-22/how-market-manipulation-might-have-worsened-the-texas-blackout" class="Link"   >How Market Manipulation Might Have Worsened The Texas Blackout</a>
    </div>

        
    <div class="PromoA-byline">
        
            <div class="PromoA-authorName">
                <a   href="https://www.kut.org/people/mose-buchele" class="Link"   >Mose Buchele</a>
            </div>
            <span class="PromoA-byline-divider">,</span>
        
        
            <div class="PromoA-date"><div class="PromoA-timestamp" data-timestamp="1632308400000"
            data-date="September 22, 2021 at 6:00 AM CDT" data-promo-date="September 22, 2021"></div></div>
        
    </div>

        
            <div class="PromoA-description">Several groups are investigating manipulation of the electric and natural gas markets during the Texas blackout. But the rules are different for different kinds of energy.</div>
        
        
    </div>
</ps-promo>

                    </li>
                    
                </ul>
            
        </div>
    


            </div>
        
    </div>
</div>

    
</div>
</div>



        

    <footer class="Page-footer" data-default>
    <div class="Page-footer-content">
        <div class="Page-footer-site-info">
            
                <div class="Page-footer-logo"><a aria-label="home page" href="/"  >
    
        
            <picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="267"
     height="114"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/3a7e47f/2147483647/strip/true/crop/984x420+0+0/resize/534x228!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
    />
    

    
        <source width="267"
     height="114"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/2904794/2147483647/strip/true/crop/984x420+0+0/resize/267x114!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
    />
    

    

    
    <img class="Image" alt="" srcset="https://npr.brightspotcdn.com/dims4/default/860c7ad/2147483647/strip/true/crop/984x420+0+0/resize/534x228!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png 2x" width="267" height="114"
            data-src="https://npr.brightspotcdn.com/dims4/default/2904794/2147483647/strip/true/crop/984x420+0+0/resize/267x114!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7f%2Fa4%2F076796614e0992199de0d50d1cb5%2Fkut-header-logo-new2.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMTRweCIgd2lkdGg9IjI2N3B4Ij48L3N2Zz4="
        >


</picture>
        
    
    </a>
</div>
            
            
            
                <div class="Page-footer-disclaimer">© 2021 KUT<br><br><a   href="http://moody.utexas.edu/" class="Link"  target="_blank"   >A service of the Moody College of Communication at the University of Texas at Austin</a></div>
            
        </div>

        
            <div class="Page-footer-columns">
                <nav class="FooterNavigation gtm_nav">
    
        <ul class="FooterNavigation-list">
            <li class="FooterNavigation-list-column">
                
                    
                        <ul class="FooterNavigation-items">
                            <li class="FooterNavigation-items-item">
                                <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://publicfiles.fcc.gov/api/manager/download/cc35dbe0-0545-3af4-6e9f-829f8145f2cf/ea5e9e6b-8dbc-4829-8c17-35b0916117de.pdf" target="_blank">Annual EEO Report (download)</a>
        
    </div>

    
</div>
                            </li>
                        </ul>
                    
                
                    
                        <ul class="FooterNavigation-items">
                            <li class="FooterNavigation-items-item">
                                <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://www.kut.org/contact-directions">Contact Us</a>
        
    </div>

    
</div>
                            </li>
                        </ul>
                    
                
                    
                        <ul class="FooterNavigation-items">
                            <li class="FooterNavigation-items-item">
                                <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://publicfiles.fcc.gov/fm-profile/KUT" target="_blank">FCC Public File</a>
        
    </div>

    
</div>
                            </li>
                        </ul>
                    
                
                    
                        <ul class="FooterNavigation-items">
                            <li class="FooterNavigation-items-item">
                                <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://www.kut.org/kut-radio-schedule">Program Schedule</a>
        
    </div>

    
</div>
                            </li>
                        </ul>
                    
                
            </li>
            <li class="FooterNavigation-list-column">
                
                    
                
                    
                
                    
                
                    
                
            </li>
            <li class="FooterNavigation-list-column">
                
                    
                
                    
                
                    
                
                    
                
            </li>
        </ul>
    
</nav>
            </div>
        

    </div>
    
        <div class="Page-footer-branding">
            
                <div class="ListLogos">
    
        <ul class="ListLogos-items">
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="NPR" href="http://www.npr.org/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="142"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/6a6cc03/2147483647/strip/true/crop/207x73+0+0/resize/284x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fa3%2Fe4%2Fb79529c043d690103f93d6443833%2Flogo-npr-white.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTQycHgiPjwvc3ZnPg=="
    />
    

    
        <source width="142"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/050424f/2147483647/strip/true/crop/207x73+0+0/resize/142x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fa3%2Fe4%2Fb79529c043d690103f93d6443833%2Flogo-npr-white.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTQycHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="NPR" srcset="https://npr.brightspotcdn.com/dims4/default/2399507/2147483647/strip/true/crop/207x73+0+0/resize/284x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fa3%2Fe4%2Fb79529c043d690103f93d6443833%2Flogo-npr-white.png 2x" width="142" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/050424f/2147483647/strip/true/crop/207x73+0+0/resize/142x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fa3%2Fe4%2Fb79529c043d690103f93d6443833%2Flogo-npr-white.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTQycHgiPjwvc3ZnPg=="
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
        </ul>
    
</div>
            
        </div>
    
</footer>



        
    </body>
</html>
